Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/12/2014 #21
Moderador general

Avatar de DOSMETROS

Recibe los 5 V el micro ? Googlealo por nombre y fijate la pata de alimentación
29/12/2014 #22


No lo puedo encontrar, tiene una etiqueta arriba que dice toshiba 029-xx-0 BBDO, pero en google no sale nada. De todas formas se supone que si, porque el aire andaba presionando el boton de prueba, y el pulsador esta conectado al micro...
29/12/2014 #23


ascolanix dijo: Ver Mensaje
No lo puedo encontrar, tiene una etiqueta arriba que dice toshiba 029-xx-0 BBDO, pero en google no sale nada. De todas formas se supone que si, porque el aire andaba presionando el boton de prueba, y el pulsador esta conectado al micro...
que placa es esa
por esos numeros parece que fuera la pantalla


bueno debes seguir midiendo el camino del sensor hasta el micro principal

y ver si al micro le llegan los 5 V

y si no

ascolanix dijo: Ver Mensaje
Mi pregunta ahora es: si cambio la placa creen que podría llegar a funcionar? O mejor llamo un técnico? Cual de los dos me costaría mas caro?
29/12/2014 #24


Me parece que voy a armar todo como estaba y voy a llamar a un técnico... Tenia esperanzas de que lo podía arreglar, pero mejor si lo arregla alguien que sepa un poco mas al respecto jajaja


Por si acaso les dejo la foto de la placa, para que vean que no estoy loco y el micro si dice "029-xx-0 BBDO" jajaja


Muchas gracias a todos por la ayuda
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20141229_145356520.jpg (95,3 KB (Kilobytes), 29 visitas)
01/01/2015 #25


Llegue un poco tarde, pero hay una tira de cables blancos puntidos en rojo, este es el que lleva la información a la tarjeta principal.
Podría se unos de los cables abiertos, puedes probar continuidad.
16/03/2015 #26


Yo tengo el mismo problema de lectura del control remoto, probe con un control igual y no anda; es el mismo caso desde adentro si prende. Se trata de un bgh de cinco mil frigorias, lo que noto es bastante condensación en la zona del display en algunos momentos al rato de encenderlo.
Lo que voy a hacer es desarmar, limpiar todo lo que pueda y lo que vea (hongos, pelusa), revisar las conecciones por oxido o sulfatos, etc, y quiero probar de cambiar el sensor infrarrojo por uno de un dvd; sera compatible??
En cuanto tenga algo de tiempo lo hago e informare, cualquier sugerencia sera agradecida.

Saludos cordiales

---------- Actualizado después de 10 minutos ----------

Lo que queria agregar es que la falla empezo paulatinamente, tardo un buen tiempo en no responder en total.
Gracias
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.