Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

31/07/2017 #1


No entra agua lavadora Ariston Hotpoint RSG 825 J
Buenos días, tengo la lavadora Ariston Hotpoint RSG 825J y no le entra agua al ponerla a lavar.He comprobado la electroválvula con un multímetro y parece que está bien.Lo que me di cuenta que no le llegaba corriente(a la electroválvula), osea la lavadora hace su programa y todo bien pero sin agua.Mirando por Google vi en un foro que podría ser problema de la placa...la saqué pero no se realmente por donde empezar....
31/07/2017 #2

Avatar de juanma2468

Seguramente sea el triac que lo maneja, para saber como ubicarlo tendrías que seguir el cable de la electrovalvula que va a la placa y luego seguir la pista hasta que te lleve al triac en cuestión. Sino medi todos los triacs hasta dar con el culpable de la falla

Enviado desde mi SM-J710MN mediante Tapatalk
31/07/2017 #3


juanma2468 dijo: Ver Mensaje
Seguramente sea el triac que lo maneja, para saber como ubicarlo tendrías que seguir el cable de la electrovalvula que va a la placa y luego seguir la pista hasta que te lleve al triac en cuestión. Sino medi todos los triacs hasta dar con el culpable de la falla

Enviado desde mi SM-J710MN mediante Tapatalk
Tengo tres en encapsulado to92 pero no encuentro ningún datasheet...están marcados como BJ431...
31/07/2017 #4

Avatar de juanma2468

Utiliza el tester en modo continuidad y verifica que entre los pines no haya continuidad o una resistencia muy baja. Proba todos los pines contra todos los pines, ejemplo, 1 y 2, 1 y 3, 2 y 3, e invirtiendo la polaridad de las puntas en cada secuencia. Compara las mediciones con todos los triacs y el que te de algo diferente, seguramente sea el del problema.

Enviado desde mi SM-J710MN mediante Tapatalk
31/07/2017 #5


He comprobado todos los triacs y parecen estar bien...nada de cortos y dan valores similares....
31/07/2017 #6
Moderador general

Avatar de DOSMETROS

Si la bomba de desagote de agua está quemada , no cargan
31/07/2017 #7


DOSMETROS dijo: Ver Mensaje
Si la bomba de desagote de agua está quemada , no cargan
the refieres a la bomba de desagüe? Dicha bomba siempre arranca primero cuando la pongo a lavar....no sé si es normal o no....lo cierto es que después de 2 minutos se para y empieza el tambor a girar como si fuera lavando normal
31/07/2017 #8

Avatar de juanma2468

Prueba de mandarle 220V directo a la bobina de las electrovalvulas para verificar que estén funcionando. Desenchufa todo los cables primero y con los pines libre recién ahí probá. Si eso esta bien fijate si hay algún cable cortado desde la placa a las electrovalvulas.

Enviado desde mi SM-J710MN mediante Tapatalk
31/07/2017 #9
Moderador general

Avatar de DOSMETROS

No se , sólo se que en muchísimas lavadoras , si la bomba está quemada (circuito abierto) , no inicia la carga de agua . . .
31/07/2017 #10


juanma2468 dijo: Ver Mensaje
Prueba de mandarle 220V directo a la bobina de las electrovalvulas para verificar que estén funcionando. Desenchufa todo los cables primero y con los pines libre recién ahí probá. Si eso esta bien fijate si hay algún cable cortado desde la placa a las electrovalvulas.

Enviado desde mi SM-J710MN mediante Tapatalk
Probaré mañana ponerla en 220 directamente

Sent from my Lenovo K10a40 using Tapatalk
31/07/2017 #11

Avatar de pandacba

Prueba la electroválvula como te dijeron, pero tu ya habías mencionado que no le llegaba tensión....
Podria ser que el cierre de la puerta este defectuoso y para el sistema esta esta abierta y por lo tanto no ingresa agua
31/07/2017 #12


pandacba dijo: Ver Mensaje
Prueba la electroválvula como te dijeron, pero tu ya habías mencionado que no le llegaba tensión....
Podria ser que el cierre de la puerta este defectuoso y para el sistema esta esta abierta y por lo tanto no ingresa agua
En el caso que le pase algo al cierre supongo que no funcionaría nada no? Pero todo va bien... incluso si la dejo hace su trabajo pero sin agua

Sent from my Lenovo K10a40 using Tapatalk
31/07/2017 #13
Moderador general

Avatar de DOSMETROS

Hay cierres que se ponen en corto y destruyen la placa de control
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.