Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/05/2015 #1

Avatar de victor6298

Falla en minicomponente Sony hcdrg290
amigos tengo un minicomponente marca sony modelo HCDRG290 el punto es que de pronto me encuentro conque el equipo enciende bien y todo pero cuando selecciono alguna funcion se apaga, es decir una vez encendido selecciono por decir el cd, y se apaga asi con todas las funciones, alguien puede decir algo o comentar algo
14/05/2015 #2
Moderador general

Avatar de DOSMETROS

Desde el control remoto o desde la botonera ?
14/05/2015 #3

Avatar de victor6298

DOSMETROS dijo: Ver Mensaje
Desde el control remoto o desde la botonera ?
desde el equipo o botonera
14/05/2015 #4
Moderador general

Avatar de DOSMETROS

Tenes que cambiarle los Push Buttons , es clásico

14/05/2015 #5

Avatar de Gudino Roberto duberlin

Hola, una vez encendido el equipo, si no oprimes ningún botón de función, que ocurre?
14/05/2015 #6

Avatar de victor6298

Gudino Roberto duberlin dijo: Ver Mensaje
Hola, una vez encendido el equipo, si no oprimes ningún botón de función, que ocurre?
nada queda encendido, exactamente lo que pasa es esto: yo prendo el equipo y toido bien fino , en cuanto selecciono el radio apenas apenas se escucha el audio se apaga todo, unos 30 segundos despues lo prendo y todo bien pero selecciono en vez del radioel reproductor de cd,entonces hace el escaneo del disco y apenas empieza a sonar se apaga , y el mismo cuento unos 30 seg. despues lo enciendo y todo bien hasta que haga una seleccion de cualquier funcion
16/05/2015 #7

Avatar de leo sanzeh

Hay algún mensaje en la pantalla antes de apagarse ??
Pasa lo mismo sin bocinas o con audifonos conectados ??
17/05/2015 #8

Avatar de victor6298

leo sanzeh dijo: Ver Mensaje
Hay algún mensaje en la pantalla antes de apagarse ??
Pasa lo mismo sin bocinas o con audifonos conectados ??
tal cual lo escribi antes
17/05/2015 #9

Avatar de Bleny

Después de apagarse se queda parpadeando el led de standby, y no te deja encender,puede que tengas el amplificador stk dañado y se proteja,

tendrías de hacerle una revisión visual para ver si encuentras algo fuera de lo normal, si no sabes de electrónica mejor mandarlo a un técnico para no dañarlo mas
18/05/2015 #10

Avatar de victor6298

Bleny dijo: Ver Mensaje
Después de apagarse se queda parpadeando el led de standby, y no te deja encender,puede que tengas el amplificador stk dañado y se proteja,

tendrías de hacerle una revisión visual para ver si encuentras algo fuera de lo normal, si no sabes de electrónica mejor mandarlo a un técnico para no dañarlo mas
el equipo se apaga comnpleto
18/05/2015 #11

Avatar de Bleny

Revisa la fuente de alimentación,según mi opinión podría tener algún fallo que al intentar arrancar no tenga fuerzas y se pare, ya si eso que te ayuden mejor los experto,por que yo me quedo corto de conocimientos para poder ayudarte mas lo siento
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.