Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

10/12/2017 #1

Avatar de bivalvo

Freidora Taurus Professional 2 no funciona.
Buenas a todos.

Estaba arreglando también la freidora (sí, en mi cocina todo se ha puesto de acuerdo para estropearse )...

El caso es que el otro día dejó de calentar la resistencia y me encontré esta pieza flotando en el aceite, como si se hubiera soltado de algún sitio... ¿Alguien sabe para qué es?



Parece una pieza que sostenga algo cuando empieza a dilatarse por el calor. No lo tengo muy claro...

El caso es que no sé si va relacionado directamente con el no-funcionamiento de la freidora. He testeado la resistencia y da continuidad (una resistencia de menos de 50 ohm) estando desconectada la freidora...

Parece un electrodoméstico muy simple, ¿alguien me da algún consejo para ver de dónde puede venir el fallo? Muchas gracias a todos! Os dejo fotos del cacharro
10/12/2017 #2

Avatar de SKYFALL

Hay mas elementos de control relacionados con la resistencia, debes verificar que funcionen correctamente
10/12/2017 #3

Avatar de bivalvo

SKYFALL dijo: Ver Mensaje
Hay mas elementos de control relacionados con la resistencia, debes verificar que funcionen correctamente
Es lo que estoy probando ahora mismo, de la pieza sabes algo?

Respecto a los componentes, cualquier consejo es bien recibido
10/12/2017 #4


La pieza que comentas es un simple tope metalico para apoye la resistencia o algo similar. Lo primero hay q verificar que el termostato de seguridad no este disparado, pulsar el boton y comprobar continuidad. Tambien podria fallar el contacto que lleva, para que solo funcione cuando esta colocado el cabezal en su lugar, aparece en el centro de la imagen, donde conecta el cable rojo. Revisar el cableado tambien porque se suele quemar con falsos contactos. Y por ultimo el termostato, comprobar si actua o no, suele ser lo que menos falla y si falla se suele quedar con el contacto cerrado y no para de calentar hasta que salta el termostato de seguridad y si no lo rearmas, no calienta nada.
10/12/2017 #5


dudo que haya estado flotando.
y lo unico que se me ocurre es que en una reparacion anterior algun MONSTRUO haya usado eso para hacer un puente.

caso contrario:
esa pieza estaba suelta hace rato y ese aparato dejo de funcionar por otro motivo.
10/12/2017 #6

Avatar de capitanp

es un soporte para que la resistencia no se mueva o toque el fondo
10/12/2017 #7
Moderador general

Avatar de DOSMETROS

Sin desconectar nada , probar continudad de :

Resistencia.
Termostato fijo.
Termostato regulable (que esté encendido ).
Podría haber un termofusible escondido.
Podría haber un microswitch , que si no detecta el peso del aceite , no encienda.


Es un circuito elementalmente sencillo , todo en serie.
10/12/2017 #8

Avatar de pandacba

Que marca es? modelo?
10/12/2017 #9

Avatar de bivalvo

danimallen5 dijo: Ver Mensaje
La pieza que comentas es un simple tope metalico para apoye la resistencia o algo similar. Lo primero hay q verificar que el termostato de seguridad no este disparado, pulsar el boton y comprobar continuidad. Tambien podria fallar el contacto que lleva, para que solo funcione cuando esta colocado el cabezal en su lugar, aparece en el centro de la imagen, donde conecta el cable rojo. Revisar el cableado tambien porque se suele quemar con falsos contactos. Y por ultimo el termostato, comprobar si actua o no, suele ser lo que menos falla y si falla se suele quedar con el contacto cerrado y no para de calentar hasta que salta el termostato de seguridad y si no lo rearmas, no calienta nada.
¿Qué botón dices? ¿El de reset? Si te refieres a ese está como muy suelto, no ofrece resistencia alguna al dedo... Sube con demasiada facilidad.

Voy a probar lo que me dices. Tiene sentido que la pieza sea para eso. Eso justifica que estuviera flotando en el aceite.

peperc dijo: Ver Mensaje
dudo que haya estado flotando.
y lo unico que se me ocurre es que en una reparacion anterior algun MONSTRUO haya usado eso para hacer un puente.

caso contrario:
esa pieza estaba suelta hace rato y ese aparato dejo de funcionar por otro motivo.
Apunta a lo segundo, sí.

DOSMETROS dijo: Ver Mensaje
Sin desconectar nada , probar continudad de :

Resistencia.
Termostato fijo.
Termostato regulable (que esté encendido ).
Podría haber un termofusible escondido.
Podría haber un microswitch , que si no detecta el peso del aceite , no encienda.


Es un circuito elementalmente sencillo , todo en serie.
Sí que es sencillo. Voy a aislar todos los componentes y os digo. Gracias.

pandacba dijo: Ver Mensaje
Que marca es? modelo?
Ahí en la foto aparece. Es una Taurus Professional 2. Ojo que la bandeja con los mandos tiene el siguiente aspecto:



Y no este:

10/12/2017 #10

Avatar de pandacba

Te puede servir esto
12/12/2017 #11

Avatar de Pinchavalvulas

Pareciera un "clip" para sujetar los alambres de los termopares.
En el minuto 8:36 del video se ve como hay dos de esos sujetando los cables. Aunque el fleje flotador parece grande....
Hace 2 Semanas #12

Avatar de bivalvo

OK, voy a ver que puedo hacer para detectar el fallo, aunque ya probaré en 2018, que hoy es un día con mucho que preparar
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.