Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?
17/08/2013 #1


No funciona el mando del control remoto
buenas tardes amigos mire tengo un problema con mi split lo que pasa es lo siguiente el aire tenia el termostato malo procedi a cambiarlo y al instalar el otro prendi el aire y ahora no obedece al mando del control remoto que podra ser esto le digo que procedi a ponerle el termostato malo para ver si era ese el problema y nada quedo igual no funciona
17/08/2013 #2
Moderador general

Avatar de Fogonazo

Asdrubalcova dijo: Ver Mensaje
buenas tardes amigos mire tengo un problema con mi split lo que pasa es lo siguiente el aire tenia el termostato malo procedi a cambiarlo y al instalar el otro prendi el aire y ahora no obedece al mando del control remoto que podra ser esto le digo que procedi a ponerle el termostato malo para ver si era ese el problema y nada quedo igual no funciona
Verifica de haber conectado correctamente el termostato nuevo.
26/08/2013 #3

Avatar de el-rey-julien

también verifica si todos las fichas estan puestas donde deverian y si no te olvidaste de conectar alguna (me a pasado )
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.