Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/01/2016 #21


Tube un problema parecido en una general electric, mira lo ideal es tener a mano intrumentos como un analizador de onda, pero ese problema lo causan los filtros o condensadores de la fuente de poder, remplazalos por la dudas , el calentamiento de los diodos también es causado por filtros defectuosos
04/01/2016 #22


Son Diodos Zener, estos también trabajan como regulador, seria bueno que cambiaras esos diodos zener .
Pero la falla que comentas, a mi no me parece que fuera por esos diodos, mas bien creo que la line esta sobrecargada, o lo que comenta el amigo shevchenko
13/01/2016 #23


Hola, buenas tardes.
Les escribo porque buscando el problema de mi heladera en internet di con este foro.
Mi problema es exactamente el mismo que comenta Gandolfo333. Mismo modelo de heladera y misma problemàtica al encender o apagar luces o enchufar algùn artefacto.
La heladera hace un pip, se apaga y se vuelve a encender. Eso lo hizo durante casi dos años y en el dìa de hoy se debe haber terminado de joder porque ahora trata de encender y no lo consigue por lo que queda eternamente haciendo el el ciclo de enciende, pip y apaga. Como no logra encender se me hecharon a perder todos los alimentos y no se que hacer para lograr que arranque.
Mañana viene un service pero tengo miedo que me hagan pagar una fortuna y no logren solucionar el problema.
Les querìa consultar si han podido avanzar algo en la resolucion de este problema.
Cualquier informaciòn me vendrìa bien para lograr que arranque.
Desde ya muchas gracias.
13/01/2016 #24


Hola caro Don martinghia quizaz lo service te cobre una pequeña fortuna desde que ese logre resolver lo problema ,ahora caso no resolva nada no veo porque ustedes tiene que pagar por algo que aun NO fue resolvido.
Creo que ese modelo de heladeira ya viene con ese problema de fabrica (sener demasiado sensible a cualquer transitorios que puedan ocorrer en la RED electrica).
Quizaz un bueno filtro de linea hecho con dos celdas duplo "PI Grego" conectada entre la heladeira y la toma de curriente resolva ese problema.
Serias muy bienvenido una buena toma de tierra para mejor efectividad dese filtro y no debemos olvidar que ese filtro debe suportar con tranquilidad la potenzia consumida por la heladeira .
!Suerte !
Att,
Daniel Lopes.
Hace 3 Semanas #25


Hola, tengo el mismo problema con una heladera whirpool, se solucionó el problema cambiando los componentes?
Hace 3 Semanas #26


ejb dijo: Ver Mensaje
Hola, tengo el mismo problema con una heladera whirpool, se solucionó el problema cambiando los componentes?
Hola... tenia ese problema en una heladera.... navegue por cantidad de foros y paginas... las recomendaciones eran varias... ...
Opte por desconetar la parte electronica y probar el motor directo a 220V.... y como eso anduvo... opte por cambiar la placa (por recomendacion de un conocido que sabe del tema)
Saque la placa, compre una igual y la coloque. Problema solucionado
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.