Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

23/08/2016 #1


Identificación de componentes de bomba automática
Hola muy buenas,

Tengo esta placa que me trajeron por mal funcionamiento.
Es un control de funcionamiento de una bomba de agua de un depósito.
Tras una breve inspección, he procedido a comprobar los componentes, no encontrando fallo aparente.
Tan solo he cambiado la resistencia que está junto a los condensadores MKP.
He resoldado todos los puntos y la he limpiado, pero los 220Vac que alimentan al motor, cuando no tengo presionado el interruptor, siguen estando presentes.
Podrá ser fallo del Relé??

Me encontrado con dos tubos alargados redondos que no se lo que son. Comprobados con el multimetro en prueba de diodos y continuidad, no hay actividad.
Uno de ellos aparece como quemado.
Si alguien es tan amable de poder guiarme.

Un saludo ...
23/08/2016 #2

Avatar de SKYFALL

Esos tubos redondos parecen ser reed switch, son interruptores magneticos y trabajan ante la presencia de un campo magnético cercano.
23/08/2016 #3
Moderador general

Avatar de DOSMETROS

O sea que la bomba tiene adentro una lengueta con un imán, el imán interactua con los red switchs. Probalos con tester en continuidad y un imancito de disco rígido.

Podés tener el Triac en corto.

Además , si es una bomba del tipo "inteligente" enciende sola al energizarla durante unos 10 segundos , sensa si circula agua (redswitchs + imán) y entonces decide si queda en marcha o apaga.

Saludos !
23/08/2016 #4


Hola muy buenas:

- He rectificado mi mensaje.
- He probado los switchs con el tester y el iman, y estan bien. Al aplicar el campo magnetico hay continuidad.
- Algo más complejo es poder leer la nomenclatura de los bichitos negros de tres patitas.
- Por lo que he alcanzado he podido apreciar algo como (1B) y a su lado una (u) en pequeñito.
- De esos bichitos hay 4.
- El que está junto al condensador electrolítico más grande (100uf 50V), entre dos terminales me da continuidad.

- Me podeis despejar esa duda.
23/08/2016 #5
Moderador general

Avatar de DOSMETROS

En general los semiconductores de tres patas son triacs o transistores y no deberían dar continuidad.

Vas a tener que esmerarte y subir buenas fotos de frente y dorso de la plaqueta esa.
23/08/2016 #6

Avatar de fdesergio

Yo veo en esa placa muchisimoooo sulfato, debes primero limpiar y probar que no se hayan carcomido o roto alguna pista, chaoooo
24/08/2016 #7


A ver si sirven estas fotos, fue lo que mejor pude sacar.

fdsergio, la foto de la placa, es recien sacada de su compartimento, la limpieza y examinado de las pistas ya está hecho.

- el cable amarillo es la fase 220Vac
- el cable rojo-negro es el neutro 220Vac

Los cables solo los soldé a modo de prueba.
Imágenes Adjuntas
Tipo de Archivo: jpg P8230142.jpg (159,4 KB (Kilobytes), 22 visitas)
Tipo de Archivo: jpg P8240143.jpg (131,5 KB (Kilobytes), 18 visitas)
24/08/2016 #8


Muy buenas:

- la simbología serigrafiada es 1b (BC846B) transistor NPN (SOT-23)
- es fiable la comprobación directa en la placa, o debería de soltarlos??

Quisiera saber si estoy en lo cierto con esto.

Saludos
24/08/2016 #9


casp3 dijo: Ver Mensaje
Muy buenas:

- la simbología serigrafiada es 1b (BC846B) transistor NPN (SOT-23)
- es fiable la comprobación directa en la placa, o debería de soltarlos??

Quisiera saber si estoy en lo cierto con esto.

Saludos
Hola...La mejor prueba de los componentes en general es fuera de la placa...yo comenzaría por revisar los capacitores grandes que son los encargados de energizar todo "bien", relay, diodos, transistores y luego pondría la placa en su lugar por que por lo visto hay interacción entre el lugar físico y la placa.
Saludos.

Ric.
25/08/2016 #10

Avatar de SKYFALL

DOSMETROS dijo: Ver Mensaje
En general los semiconductores de tres patas son triacs o transistores y no deberían dar continuidad.

Vas a tener que esmerarte y subir buenas fotos de frente y dorso de la plaqueta esa.
Si son Triacs no deben dar continuidad, pero algunos dan resistencia alta entre MT1 y Gate, en ambos sentidos con el multimetro y entre MT2 y los otros dos terminales no debe marcar nada.

Si no dan lecturas asi puedes empezar por descartar el triac, debes desmontarlo para medirlo con el multimetro.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.