Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/11/2015 #21
Moderador general

Avatar de DOSMETROS

Creo que anda o no anda nomás , probala con un fusible.
12/11/2015 #22


Mirá si tendré mala suerte, me parece que detecté quemadas dos resistencias serigrafiadas como RE que vienen del emisor de los transistores, son de 1.5 omhs y creo que de 1w (son celestes y bastante grandes), y al medirlas en la escala de 200 ohms, que es la menor que tiene el multimetro, no me tira ningún valor. Quiero suponer que estoy midiendo bien, pero nunca descarto la posibilidad de estar haciendo alguna burrada. También encontré un diodo Trigger DB3, cosa que no conocía y me puse a investigar, pero no encuentro forma de medirlo con los elementos que tengo.

Muchas gracias, voy a ver si consigo esas resistencias para cambiarlas y poder probar esta plaquita, les pido disculpas por tantas vueltas con un tema que para uds. de seguro es una pavada, pero para mí es un mundo bastante nuevo y de paso me ayuda a aprender mucho! Saludos.
01/12/2015 #23


Malas noticias:

Terminé la reparación, a duras penas pude conseguir los repuestos por mas simples que parezcan, dado que vivo en un pueblo en el medio de la nada y todo se pide por correo o se recicla.
Termino de montar todos los componentes, estoy conectando los filamentos de la lámpara, lo último que faltaba conectar y... trac...

El peor sonido que podía oír esta mañana... se partió el tubo de una forma inexplicable, por supuesto algún error mío al sostenerlo.

Así que jamás sabré si la reparación dió resultado, gasté mucho tiempo y dinero en reparar esa lámpara y ahora al tacho, (todo menos la electrónica que la voy a guardar por las dudas).

Pero de todo rescato que aprendí mucho de electrónica y encontré este foro para compartir conocimientos, ideas e inquietudes gracias a esta lámpara-fracaso.

Les agradezco mucho su ayuda!! fin del tema, nos vemos en otro post!!

Saludos!
01/12/2015 #24
Moderador general

Avatar de Fogonazo





01/12/2015 #25

Avatar de yosimiro

Rikchard dijo: Ver Mensaje
Malas noticias:

Terminé la reparación, a duras penas pude conseguir los repuestos por mas simples que parezcan, dado que vivo en un pueblo en el medio de la nada y todo se pide por correo o se recicla.
Termino de montar todos los componentes, estoy conectando los filamentos de la lámpara, lo último que faltaba conectar y... trac...

El peor sonido que podía oír esta mañana... se partió el tubo de una forma inexplicable, por supuesto algún error mío al sostenerlo.

Así que jamás sabré si la reparación dió resultado, gasté mucho tiempo y dinero en reparar esa lámpara y ahora al tacho, (todo menos la electrónica que la voy a guardar por las dudas).

Pero de todo rescato que aprendí mucho de electrónica y encontré este foro para compartir conocimientos, ideas e inquietudes gracias a esta lámpara-fracaso.

Les agradezco mucho su ayuda!! fin del tema, nos vemos en otro post!!

Saludos!
No todo está perdido, puedes utilizar esa electrónica, para alimentar un tubo fluorescente común.
01/12/2015 #26
Moderador general

Avatar de DOSMETROS

Probalo con un tubo fluorescente común de 20 , o 30 , o 40 Watts , si funciona tenés tubos rectos de 60 Watts




y los PLL también de 60 Watts




Saludos !
02/12/2015 #27


Buena idea yosimiro y Dosmetros!

No sabía que podía probar el circuito con un tubo de 30, pensé que iba a estallar como un pochoclo...

Saludos!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.