Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/11/2012 #1


Igletadora electrica
buenas a todos os esplico mi problema tengo una ingletadora electrica con muy poco uso pero poquisimo, estaba cortando unos listones y de golpe paro no olia a quemado ni nada por el estilo.
cuando empiezo a mirar me encuentro con un pequeño circuito electronico en el gatillo he preguntado y me han dicho que habia que puentear ese circuito por que es un fallo muy comun en esas ingletadoras, pero no me dijeron como (normal) pero ahora no tengo presupuesto para ir a un servicio tecnico



rojo y negro: corriente
los dos azules juntos: gatillo
el negro: directo a la escobilla
azul : a la bobina
despues hay otro que sale directamente a la bobina desde la corriente.

haber si me podeis ayudar
un saludo
27/11/2012 #2

Avatar de Finskey

Con puntear te referis a hacerlo nuevamente o conseguirlo?
27/11/2012 #3


me dijeron que lo que se estropea es TRA2 L-24VDC-S-Z Y debajo pone
16A 240 VAC
16A 30 CD
me han dicho que la pieza no la hay que le hacen un pequeño puente para que funcione
27/11/2012 #4

Avatar de Finskey

Por lo que veo es un rele de mucho amperaje y voltaje alto que funciona con VDC (corriente continua) pero averiguando si que lo vendían en China y en USA , no creo que se consiga en Argentina por lo menos , para que te des cuenta es el negro con forma de rectángulo, hay que puntiarlo con otro componente seguramente, podrias sacar una foto de los componentes del circuito? quizás sea de ayuda!
27/11/2012 #5


solo el redonde el medio pone 100 uF los otros no ponen nada
27/11/2012 #6


hola chemarey,si no me equivoco se puede puentear asi(imagen adjunta) y retirar la plaquita de los componentes.
saludos!
Imágenes Adjuntas
Tipo de Archivo: png Sin título.png (18,6 KB (Kilobytes), 37 visitas)
27/11/2012 #7

Avatar de rascueso

capaz que de esa forma le quema el gatillo... no creo que pongan un rele por poner. aunque para sacarse la duda es buena... saludos
27/11/2012 #8


asi seria imposible por lo que he visto normalmente salen cuatro cables de la bobina dos para las escobillas y dos para la bobina(corriente) , pero en la mia salen tres, uno para la corriente directo otro para una escobilla y otro que es el azul que esta al lado del negro, que ese negro iria a la otra escobillas.
27/11/2012 #9

Avatar de Finskey

No aconsejo conectarlo asi ... puede haber accidentes en el medio.
27/11/2012 #10


No se de tus conocimientos en electrónica, pero lo mejor es hacer lo que se llama ingeniería inversa. Descubrir que es el circuito. Así con fotos es imposible hacerlo si no lo hemos visto antes. Probá con la conexión directa del gatillo como te dicen mas arriba pero ponele una lámpara grande en serie: de unos 150 a 250 W para protección. Así sabrás si funciona. Y si se quema el gatillo, lo verás rápido porque calienta. Se me ocurre que ese circuito es para variar la velocidad, cosa que no dices.
27/11/2012 #11


Eso es un rele doble inversor, se consigue casi en cualquier local de electronica.

Fijate aca Como medir un rele o relay?
27/11/2012 #12

Avatar de solaris8

si queres puentear el circuito y dejar un relee, seria asi, el relee deberia ser de 220 o 110 depende de la tension que maneje en tu pais, donde dice vcc, es el enchufe




algo asi, ahh,en el adjunto, me falto un diodo... para el rele
si lo queres mas electronico, aqui
http://www.forosdeelectronica.com/se...earchid=792059
Imágenes Adjuntas
Tipo de Archivo: jpg rele_esquema.jpg (24,2 KB (Kilobytes), 10 visitas)
28/12/2012 #13


ese circuito que tiene el gatillo es para enviar una corriente directa por breve segundos, para que el motor reduzca la velocidad a la hora de soltar el gatillo, revisa los diodos de la placa de circuito pueden estar abiertos.
Saludos y suerte
29/12/2012 #14


Para no abrir un nuevo tema escribo en este, ya que mi problema en principio es muy similar.

Resulta que el otro día estaba cortando con una sierra Casals VTR300T y de repente se paró como si se hubiese ido la luz o desconectado el cable. Estuve mirando un poco el circuito que lleva, pero como nunca he visto este tipo de máquinas no se bien como funciona todo (aunque debe de ser simple).
Os adjunto un par de foto para que podáis ver mejor como va montado todo por dentro.

Debajo del los interruptores de marcha y paro hay un condensador de 0,22uF

Espero que me puedan ayudar, ya que en esta semana tengo que devolver la sierra.

Muchas gracias de antemano.
Imágenes Adjuntas
Tipo de Archivo: jpg 2012-12-29 12.10.01 copia.jpg (269,3 KB (Kilobytes), 23 visitas)
Tipo de Archivo: jpg 2012-12-29 12.10.21 copia.jpg (259,1 KB (Kilobytes), 21 visitas)
29/12/2012 #15


saludos
#1 comienza por lo mas simple revisa la continuidad del cable de alimentación que no tenga una linea cortada.
#2 revisa el interruptor de encendido en ocasiones se daña una sección de los contactos.
# ese condensador es para la bobina del reley no impide que el aparato encienda, pero si la bobina, o un contacto del mismo están dañado tu maquina no enciende debes cambiarlo.
#3 en la foto veo un microswich que funciona como swich de seguridad es otra posibilidad de que no encienda accionalo y con un tester y fijándote en el diagrama lateral mira a ver si esta ok si no cámbialo
#4 por ultimo chequea que las escobillas de colector del motor no estén gastadas de se así cámbialas.

si luego de todo esto no funciona entonces (HOUSTON TENEMOS UN PROBLEMA) tu maquina murió.

espero haberte ayudado en algo

saludos
07/01/2013 #16


Adjunto una imagen del micro-interruptor (creo que es eso), con el detalle del símbolo, ya que nunca lo había visto. Este, tanto en modo reposo como presionándolo marca continuidad.

He medido la continuidad de la bobina del relé. ¿Si estuviese bien debería marcar continuidad, verdad?
Imágenes Adjuntas
Tipo de Archivo: jpg 2013-01-07 13.35.47.jpg (271,7 KB (Kilobytes), 10 visitas)
07/01/2013 #17


pór supuesto que si
07/01/2013 #18

Avatar de Dr. Zoidberg

Selkir dijo: Ver Mensaje
He medido la continuidad de la bobina del relé. ¿Si estuviese bien debería marcar continuidad, verdad?
Depende con que cosa midas la "continuidad". Lo que te debe medir en el óhmetro es una cierta resistencia del orden de algunas centenas de ohms. Si te dá abierto o te dá en corto... pues se murió el relay.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.