Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/01/2013 #41


Muy buena explicación de fernandob. Eso es.
En cuanto a la corriente de los conductores, aguantan las mismas corrientes aquí y en China o en Argentina.

http://www.virtual.unal.edu.co/curso...bla%2011.2.JPG
16/01/2013 #42

Avatar de morta

Coincido con Fernando B, todo apunta a falso contacto de los portafusibles, lo que me parece cómico es que hay usuarios que aparentemente desconocen que en muchos países se utiliza 120v de tensión e intentan buscar por ese lado la raíz del problema.
16/01/2013 #43


También estoy de acuerdo con fernandob, cuando se tienen bastantes electrodomésticos que demandan mucha carga lo ideal es usar un circuito eléctrico monofasico trifilar y si no se tiene buenas bases en electricidad dejarlo en manos de los expertos, ya que en la instalación eléctrica domiciliaria se debe realizar varios cálculos antes de proceder a realizar las conexiones entre ellos están:
* Balanceo de cargas
* Diseño del tablero de distribución
*calcular la seccion transversal del cableado para establecer el calibre según el consumo
* tipo de tubería que se utilizara para albergar los alambres o cables
* la altura de los interruptores y tomas
y otros parámetros utilizados según las normas técnicas de cada país en mi caso para Colombia las normas técnicas RETIE
28/04/2016 #44

Avatar de ruben90

Buenas noches, comento lo siguiente:
Ayer en la noche el voltaje bajo considerablemente lo que activó la protección del medidor de voltaje (nivel bajo). Procedí a bajar los fusibles (cuento con 2 líneas, 120v y 220v) y después de un rato los volví a subir y se restableció la corriente.

Procedí a apagar todo y conectar mi multimetro a la toma eléctrica más cercana al medidor, y la lectura era de 107V~110V. El problema surgió cuando conecté el refrigerador y el compresor se activó, la lectura era de 95V~100V y después de un rato volvió a protegerse el medidor.

¿Será posible que ya esté muy viejo el compresor?
¿El medidor de la compañía eléctrica está defectuoso?

Ustedes que opinan.
P.D: La temperatura ambiente estos días llego hasta los 38 °C.
28/04/2016 #45


Me da que el centro de transformacion de tu compañia electrica esta trabajando casi al maximo de su potencia, por eso quizas cuando le demandas mas corriente baja la tension que llega a tu domicilio.
28/04/2016 #46
Moderador general

Avatar de Fogonazo

ruben90 dijo: Ver Mensaje
. . . ¿Será posible que ya esté muy viejo el compresor?
¿El medidor de la compañía eléctrica está defectuoso?. . . .
Si el compresor NO se apaga solo por sobre-consumo yo no desconfiaría de el sino del calibre de los cables.
Revisa que la sección de estos sea la adecuada y no tener falso-contactos o uniones recalentadas.
30/04/2016 #47

Avatar de ruben90

Hola de nuevo, volvió a suceder y noté lo siguiente:
- Una pastilla termoeléctrica se calienta más que las demás.
- Al bajar esa pastilla, puedo encender todo de la casa (focos, ventiladores, refrigerador, etc) y no hay caída de tensión.

Optaré por mandar a cambiar todo el centro de carga (4 pastillas, 2 de 110V y 2 para 220V) ya que esta un poco desgastado. Si no se soluciona, iré cambiando poco a poco el cableado de mi casa empezando con la línea de 220V (espero que solo sea la pastilla xD).
30/04/2016 #48

Avatar de Iván Francisco

Estas hojas me han servido de guía en las últimas instalaciones/modificaciones hogareñas que he realizado. He tenido que utilizar varias combinaciones de los esquemas propuestos para grados de electrificación media y me han sido de mucha ayuda.
Estas sugerencias son para instalaciones de 220V.
Espero que les sirva de ayuda.
Saludos
Imágenes Adjuntas
Tipo de Archivo: jpg 004.jpg (156,3 KB (Kilobytes), 20 visitas)
Tipo de Archivo: jpg 003.jpg (160,8 KB (Kilobytes), 15 visitas)
Tipo de Archivo: jpg 002.jpg (181,4 KB (Kilobytes), 14 visitas)
Tipo de Archivo: jpg 001.jpg (170,7 KB (Kilobytes), 14 visitas)
01/05/2016 #49

Avatar de ruben90

Muchas gracias por sus respuestas, opte por llamar a un electricista de profesión para cambiar el centro de carga (ya que no cuento con el material para trabajar alta tensión :s ), y esa fue la solución.
01/05/2016 #50

Avatar de Scooter

¿Alta tensión? , ¿en serio a tu casa llega alta tensión?

Enviado desde mi fnac 5.7 mediante Tapatalk
01/05/2016 #51

Avatar de SKYFALL

Scooter dijo: Ver Mensaje
¿Alta tensión? , ¿en serio a tu casa llega alta tensión?
Algunas personas consideran que por encima de los 220V estan trabajando con alta tension, realmente se habla de alta tensión cuando se trabaja con niveles de voltaje superior a los 36kV, y en media tension con niveles de voltaje desde 1 hasta 36kV, abajo de 1kV (1000 Voltios) se habla de baja tension.
01/05/2016 #52

Avatar de ruben90

Scooter dijo: Ver Mensaje
¿Alta tensión? , ¿en serio a tu casa llega alta tensión?

Enviado desde mi fnac 5.7 mediante Tapatalk
Para mí 220VAC ya es demasiada alta y peligrosa, pero tu me entiendes
01/05/2016 #53

Avatar de Scooter

No te entiendo, eso es baja tensión. Igual de alta dentro que fuera de cada.
Alta son más de mil quinientos.

Enviado desde mi fnac 5.7 mediante Tapatalk
01/05/2016 #54

Avatar de ruben90

Disculpen otra vez, al parecer no eran los termomagneticos ya que ocurrió lo mismo, pero solo sucede de noche. Me imagino que es el medidor, esta defectuoso o ya es problema de la red pública, ustedes que opinan. Mañana hablare a la compañía de electricidad y espero puedan solucionar mi problema :S
02/05/2016 #55

Avatar de Scooter

Tiene cierto sentido que ocurra de noche. Suele bajar el consumo de los abonados y subir la tensión. Si tienes algo que consuma mucho, consumirá un pico más y hace saltar las conexiones.
¿Que es lo que tienes conectado por las noches?

Enviado desde mi fnac 5.7 mediante Tapatalk
02/05/2016 #56

Avatar de ruben90

El refrigerador y 2 mini splits, todo lo demás lo apago. Debo apagar el refrigerador para que no ocurra el apagón, me imagino que es el medidor está fallando o falseando. Los termo magnéticos no se disparan, solo el medidor y mi vecino no tiene ese problema e igual tiene 2 minisplit y deja varias cosas prendidas en la noche.
06/01/2017 #57


Hola estimados amigos del foro, les pido miles de disculpas si vuelvo a abrir este tema, pero hace tiempo en mi casa tengo problemas en las instalaciones electricas... les comento algo breve es una casa de mas de 30 años y cada dos por tres llamamos un electricista...el cada vez que viene soluciona el problema pero al tiempo volvemos a lo mismo...yo tengo algo de conocimiento en electricidad pero no lo suficiente tengo todo el material o maso menos creo que lo indispensable... pero no llego al problema,me quede sin lus en un pasillo de la casa en la cual cuando voy con el busca polos para saber cual es neutro y positivo en el buscapolo se prenden en los dos no se si me entienden pongo en neutro y se prende pongo en fase y se prende... cuando fui al tablero principal... desconecto el que va para toda la casa y dejo solo la entrada de la calle al disyuntor se prende fase y en neutro no... pero cuando conecto fase y no conecto neutro toco con el buscapolo el neutro desconectado y se prende la luz del buscapolo... no entiendo que es lo que pasa...tengo ganas de sacar todo y volver a poner cables nuevos pór que los que tienen son rre viejos y ademas de eso...estan minados de colores tiene azul neutro marron fase negro amarillo gris y alli me trabo...desde ya quedo a la espera de su respuesta saludos a todos.
06/01/2017 #58

Avatar de Iván Francisco

La luz del pasillo es combinada? Me refiero si tiene 2 llaves, una a la entrada del pasillo y la otra en el otro extremo? De ser asi, ambos cables te pueden dar fase
06/01/2017 #59


Y lo ultimo que comentas es algo logico y normal, no tiene nada de anomalo. Tienes conectado el fase, y ademas el neutro lo tienes desconectado de la instalacion, pero seguramente tendras algun aparato conectado a lo largo de la instalacion.

Al tener desconectado el neutro no podra circular ninguna corriente, eso significa que en el aparato no habra ninguna caida de tension y por lo tanto, en el cable de neutro que va desde el aparato hasta el punto donde has desconectado el neutro habra tension, y por eso se te encedera el buscapolos. Espero haberme explicado bien.
06/01/2017 #60


! Hola a todos , lo disyunctor debe solamente sener enpleyado en las Fases y nunca en lo hilo Neutro !.
Lo hilo Neutro No tiene potencial electrico (ese NO es Vivo) y el es lo retorno de la Fase o Fases en caso de una instalación Bifasica ( dos Fases y un Neutro) o mismo Trifasica (tres Fases y un Neutro).
Att,
Daniel Lopes.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.