Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

14/06/2013 #1


Lavadora Daewoo modelo DW-1010 motor perdio fuerza
Hola buenos dias, a los de Foros de Electronica, en esta ocasion tengo esta duda tengo lavadora Daewoo Modelo DW-1010, que dejo de tener fuerza el motor, al encender gira despacio, tal ves dije que el capacitor de arranque pero no trae, solamente una placa chiquita y probe el motor directo y si funciona bien hacia adelanta, me podrian aconsejar con esta averia. saludos desde Chiapas, Mexico ATTE francisco paco.
14/06/2013 #2

Avatar de Ajna

No se que sea pero a mi me paso con una id system, cuando la prendia hacia tres movimientos pequeños y luego giraba pero parecia que no tenia fuerza y terminaba deteniendose. Despues de buscar di con que se trataba del sensor de velocidad que estaba situado sobre el mismo motor. Le entro agua a la resina y se oxidaron las patitas hasta que se rompieron

JUAJUAJUA ya tengo 1001 mensajes
15/06/2013 #3

Avatar de solaris8

fransisco paco dijo...
dejo de tener fuerza el motor, al encender gira despacio, tal ves dije que el capacitor de arranque pero no trae, solamente una placa chiquita
seria bueno que subieras unas fotos de la placa y del motor, si podes del lado donde esta el sensor de velocidad
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.