Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

03/06/2015 #41


Ok pandacba, te refieres a una pieza con forma de integrado que tiene 4 patas, pero las 4 patas estan hacia arriba (es decir soldadas normalmente) no entendi eso de 2 hacia arriba y 2 hacia abajo, y el transistor te refieres al que esta arriba del todo que tiene 3 patas?

Saludos.
03/06/2015 #42

Avatar de pandacba

El transistor si, te muestro lo otro

Deberia ser como esta foto
03/06/2015 #43


Exacto, asi es como el de la foto. Pero una duda, si la falla se ve en el capacitador en principio estos otros podrian estar bien,cierto? es decir primero seria verificar ese capacitador y seguir hacia el integrado y asi hasta lo ultimo, correcto? Saludos.

Te voy a hacer la foto de la parte de atras zona de alimentacion. Dame unos minutos

---------- Actualizado después de 9 minutos ----------

Te dejo la foto de la placa por detras, es la parte de alimentacion:
Imágenes Adjuntas
Tipo de Archivo: jpg placa.jpg (148,0 KB (Kilobytes), 21 visitas)
03/06/2015 #44

Avatar de pandacba

Perdona la demora
Con el tester en alterna mide entre los puntos con el circulo, conectado a la linea
Imágenes Adjuntas
Tipo de Archivo: jpg placa_1.jpg (101,7 KB (Kilobytes), 63 visitas)
03/06/2015 #45


OK, y que debe medir alli? es decir cuantos voltios? Eso son 2 patas de la bobina.Saludos

---------- Actualizado después de 6 minutos ----------

Ya medí amigo pandacba, me da valores entre 123 y 124v, es decir los valores estan bien. Saludos.
04/06/2015 #46

Avatar de pandacba

Si, bien entonces deberias tener unos 172V en continual sobre el capacitor, queda que coloques la lámpara sobre el capacitor y ver si prende a pleno
04/06/2015 #47


Aja pandacba, y la lampara me dices dde 25w o menos, no puede ser de mas? y de que voltaje la lampara? no puedo probar un bombillo inscandecente de los de toda la vida que se utiliza en las casas?

Bueno y como te dije amigo, lo raro es que cuando hago la primera medida me da ese valor de 172 o un poco mas, pero si dejo la placa conectada a la corriente y vuelvo a medir va incrementando los voltios en el condensador hasta que llega a unos 260 y comienza a descender. Eso es lo raro que veo.

Bueno edite de nuevo el post para decirte amigo que tengo aqui un bombillo de luz blanco ahorrador de energia de 20w, pero pone tension 127v, si coloco este bombillo estalla? porque en el condensador habra 172v o un poquito mas, es decir hay mucha diferencia de tension.


Gracias y saludos.
04/06/2015 #48

Avatar de pandacba

Si de esas, prueba con el que tengas a mano si es de más potencia no deberia haber problema, el voltaje del utilzado en la red domiciliaria si es de las incnadescentes clásicas mejor.
Esa tiene una parte eelctrónia y podria dañase salvo que te indique como máxmo voltaje el que daria en continua, la otra opción es poner dos en serie, pero no de las de ahorro de energías si no la de filalmentos incandescentes
04/06/2015 #49


Aja osea entonces puedo utilizar una incansdecente, pero esa tienen limite de voltajes supongo tambien, y si aqui es 120 al colocarla tambien reventaria,no?

Tambien me despista esos 250v del capacitador, ese valor no es probable o existe algo en él que le haga coger esa tension tan alta?



Saludos.
05/06/2015 #50

Avatar de pandacba

Al poner la lámpara quiero ver que sucede, la tesión que mide el tester en alterna es el valor medio, el valor de pico en alterna es de 174 aprox para un valor medo de 120 y lámpara soporta esos voltajes, quiero ver si prende a pleno o que ocurre
También podes poner dos en serie, para que te quedes más tranquilo
05/06/2015 #51


Ok, Tengo aqui un bombillo tambien de 120v 75w y cuando prenda la quito de inmediato? o la dejo un rato? pero sigo con la incognita de que si esos 250v son irreales o reales? bueno me imagino que para colocarlas en serie las uno con un cable y los 2 de los extremos los conectos al capacitador,cierto? Por supuesto yo en el capacitador mido en continua. Suena a risa lo que voy a decir amigo pandacba pero el hecho de que me reviente la bombillas es mas por el precio, aunque no se crea a nosotros un bombillo tradicional inscansdecente nos sale el sueldo diario de una persona trabajando, ahora mismo está a 200 bolivares casi, algo que cuesta creer pero es la realidad, me da pena contar estas cosas porque parece burla o algo por el estilo pero desgraciadamente no es asi, es más pandacba ojalá el problema fuera el condensador, porque si es el ci aqui ni lo hay, tendria que pedirlo a mi pais para que me lo enviaran asi que imaginate lo que te digo. bueno amigo espero tu respuesta, sigo sin trabajar recuperandome fisica y psicologicamente de lo sucedido. Gracias y un saludo.
05/06/2015 #52


Disculpa pandacba, antes me decias que el valor de 172v es en alterna, esos 172v son ya continuo,no? son los que mide en el capacitador. Saludos.
05/06/2015 #53

Avatar de pandacba

Hola, con 120VAC al rectificarse se obtienen una tensión continua pulsante de unos 172VDC de pico, si el capacitor esta en buenas condiciones, dejan de ser pulsantes para ser continua pura con un pequeño riple o rizado, y al medir sobre el capacitor la lectura no deberia variar.
Conectala un momento y fijate como luce si a pleno brillo o algo menos y si pudieras poner el tester para ver cunanto marca en continua mejor
05/06/2015 #54


Ok amigo, entonces pruebo con este de 75w 120v y lo prendo y lo quito rapido para ver como prende. Bueno te escribo con los resultados amigo. Gracias y un saludo.
05/06/2015 #55


Bueno amigo pandacba te cuento las pruebas realizadas:

Conecte el bombillo y prende perfectamente con intensidad, al principio como te digo el capacitador me da el valor exacto es decir entre 172 y 173v, dejo un rato la tarjeta encendida y pongo el tester y ya se va a 250v mas o menos, coloco de nuevo el bombillo y prende perfectamente, apago la tarjeta de la corriente, le coloco el bombillo para descargar, por supuesto no enciende porque al ser de 22uf me imagino que descarga rapidamente, vuelvo a conectar la tarjeta y me da bien los valores, pero cuando pasa el tiempo va aumentando hasta 250v o mas inclusive 270v, el bombillo prende perfectamente pero es algo raro eso de que no se mantenga en 172 o 173v. Para descartar el tester en modo continuidad hice la prueba midiendo la continua de un cargador de portatil y me mide perfectamente los 19vdc. Que puede estar pasando entonces? Si eso son 250v de verdad no deberia de estallar el bombillo con tanta tension? Gracias y saludos de nuevo.
06/06/2015 #56

Avatar de pandacba

Si, deja el bombillo un poco más y midelo a ver que sucede en el tiempo, si la luz aumenta y vas viendo al mismo tiempo la tensión, si se mantiene y no hay problemas, directamente podriamos decir que el CI esta dañado y lo deberias reemplazar, para sacarlo fijate si te puedes conseguir malla desoldante de buena calidad, una vez retirado, habria que verificar, los valores de las resistencias, para asegurarnos que ninguna sufrio daño
06/06/2015 #57


Aja, a que resistencias te refieres amigo pandacba? bueno yo el bombillo lo deje unos segundos conectado y prendia bien, con buena intensidad. Esta noche puedo hacer la siguiente prueba, soldar los 2 cables del bombillo al capacitador para que asi a la misma vez voy viendo la tension que marca, asi veo si sube demasiado o se mantiene constante.

Tambien tengo la duda a este ci quien le suministra los 9v en la patilla 1? es que justo a su lado tambien hay un condensador de 10uf 50v que no se que funcion desempeña ahi.

Saludos.
06/06/2015 #58


Hola amigo pandacba, pues bien realice la prueba dejando el bombillo mas tiempo, lo que hice fue soldar los 2 cables a cada punto del condensador para luego medir el voltaje, en cuanto conecte a la corriente no me dio tiempo ni a medir porque empezo a salir un poco de humo por la placa, inmediatamente desconecte la placa, desoldé los cables, y lo volvi a probar como ayer, es decir lo coloque y lo quite casi de inmediato cuando prendio y no salia humo, inclusive deje la placa conectada un rato y marchaba perfectamente, volvi a colocar el bombillo rapido y prendia perfectamente, el problema es cuando lo dejo fijo al condensador, creo que el humo seria de la resistencia grande de 20ohm, la medi y la resistencia mide bien, lo unico que se derritio un poquito la gelatina marron de la placa y se puso pegajosa encima de la resistencia. A que es debido ese humo? medi el voltaje e igual que ayer subia hasta mas de 250v, Bueno espero tu respuesta amigo. Saludos.
07/06/2015 #59

Avatar de pandacba

Algún efecto raro se produce con el CI, te sugiero quitarlo, desoldandolo com malla como te dije antes y luego haremos algunas verificaciones, una vez desoldado deberias conectar y medir sobre el capacitor y deberia tener el voltaje de 172 sin variar...
Seria posible poner un par de fotos de ambos lados de la placa que muestren un poco más al centro, digamos a partir del conector de etnrada de tensión hacia el centro
07/06/2015 #60


No debería variar el voltaje, si te marca negativo es posible que este colocado el voltímetro con las puntas al revés, si no es así podrían ser los diodos rectificadores que estén en mal estado.
Primero determina bien haber medido el voltaje en el capacitor electrolítico después de los diodos rectificadores

Perdón, pensé que había leído ya el ultimo post.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.