Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

26/05/2015 #1


Lavadora LG 6 kilos
Saludos a todos

Tengo un problema con una lavadora LG , cuando termina de lavar (primero cargo el agua en forma normal) se supone que toca el centrifugado , pero empieza nuevamente a cargar agua , hasta desbordar la lavadora. Hay que apagarla y elejir centrifugado para que empieze este proceso (que se realiza de esta forma en modo normal).

El modelo es WF-6746TPP.

Otra cosa , existen 2 bombas de agua con electroiman que son identicas , puedo cambiar una por la otra (agua fria y agua caliente)

Muchas gracias de antemano por su ayuda ...
26/05/2015 #2

Avatar de Gudino Roberto duberlin

Hola, lo que comentas no son bombas, sino electroválvulas, empieza revisando el o los sensores de nivel de carga.
26/05/2015 #3

Avatar de pandacba

primero que nada si eso que llamas bombas de agua estan en parte posterior superior, no son bobmas son valvulas electricas, que permiten el ingreso de auga cuando se necesita.
vos decis que se para vuelve a cargar agua hasta desbordarse, te pregunto cuano inicia el ciclo, carga el agua, cort en forma normal???
26/05/2015 #4

Avatar de Bleny

Lo mas probable que tengas un fallo en el presostato mira que el tubo de este no este atascado ni tenga fugas de aire, comprueba también que las electro válvulas funcionen bien y no se queden atacadas si sigue cargando agua incluso con la lavadora desenchufada es que la electro válvula esta atascada
26/05/2015 #5

Avatar de pandacba

Por ese motivo pregunte si falla en la carga inicial si no lo hace como parece ser el caso ya que hace el lavado la falla no seria el presostato, y también puede que no tenga presostao y si control de nivel de agua que funciona de otra manera
26/05/2015 #6


Hola Gracias por sus respuestas.

Efectivamente , al iniciar el lavado carga todo en forma normal.

cuando se supone que ha eliminado ya el agua y va a pasar a centrifugar , aparece el problema. Empieza a cargar agua como en el inicio del lavado.

Tengo que apagarlo y programar el centrifugado forzado , alli si continua en forma normal.

Que es eso del preostato? Tienen alguna foto?

Muchas gracias

nota.- Limpie las electro valvulas son como pequenos motores verdad en forma cilindrica y tiene un filtro en la entrada del agua el cual limpie del sarro. Hay dos ,una para el agua fria que es el que uso y otra que no tengo conectada , que es para agua caliente se supone; Una pregunta puedo intercambiarlas? El hecho es que el agua si ingresa a la lavadora en forma normal !!!! y de igual manera se expulsa el agua. Bleny Cuando esta apagada no carga mas el agua
26/05/2015 #7

Avatar de Bleny

El presostato tiene esta forma pero depende del modelo, pon en google imagenes presostato de lavadora saldrán muchos
26/05/2015 #8


Voy a desarmar la lavadora , apagandola y limpiando el preostato primero , y probare , ya les aviso .

Muchas gracias Bleny
26/05/2015 #9

Avatar de pandacba

no, no son como motores a pesar de ser cilindricas, trabajan axialmente desplanzando un perno que actua sobre el cierre, normalmene estan cerradas gracias a la accíón de un resorte, cuando se energiza el electroiman vence la ressitencia del resorte y permite que el vastago se levante permitiendo el paso del agua,
En otras palabras un soleoide es un electroiman que en este caso es alterna (AC)

En este caso no es el presostato, ya que si fallara, también lo haria en el inicio cuando realiza la carga, peron en este caso no falla ya que cuando esta lleno envia la señal, se desactiva la electrovalvula, y comienza el lavado... al pasar esto que cuentas el problema debe estr en el programador, es digital o mecaánico??? podes poner unas fotos del modelo?
NOTA!!
El presostato no se puede limpiar es una unidad sellada y si intentas habrirla la dañaras en forma permanente, lee lo que puse no es ese el problema!! y peor si lleva sensor de nivel de agua, si lo dañas y no se consigue el mismo tendras un buen dolor de cabeza y tu lavadora inutilzada
26/05/2015 #10


Es esta lavadora

26/05/2015 #11

Avatar de Bleny

Pero si dice que se le desborda es por que el presostato no esta haciendo su función tendría de encenderse la bomba de desague por exceso de agua
26/05/2015 #12

Avatar de pandacba

Si fueras como tu dices, cuando inicia no pasaria a lavado, el ciclo al comenzar es llenado cuando el presostato o el sensor detectan el nivel cortan el ingrso de agua y encinede el modor en el modo lavado, es decir funciona, si estuviera dañado como tu dices se rebalsarian y no iniciaria el lavado, pero si lo hace, entonces no es problema del presostato o sensor ya que corta inicaia el lavado, el problema viene luego que la bomba desagota, vacia el depostito, en lugar de esperar unos momentoe e iniciar el centrifugado, comienza a ingresar agua ya en este punto algo esta mal porque no deberia ingresar agua, y como en ese punto no esta programado ingreso de agua y corte no actua el cierre y por eso se rebalsa es un problema del programador,

Ese lavarropa debajo del frente esta la placa inmpresa que esta rodeada por abajo y arriba con una capa de caucho siliconado transparente para proteger de la humedad y la mayoria llevaban sensor de nivel de agua y no presostato, no es lo mismo uno que el otro el primero el diafragama actua sobre un swich (o dos o tres en caso de dos y tres niveles) en cambio el sensor es un elemento que tiene tres contactos entre los extremos se encuentra una bobina y entre los extremos de esta un capacitor de cada lado que se unen en el pin central formando parte de un sistema oscilador y de acuerdo al desplazamiento de un nucleo por el diafragma varia la permeabilidad y por ende la frecuencia, de esa manera conrola el nivel de agua en base a volumen de la misma
Imágenes Adjuntas
Tipo de Archivo: png sensor-nivel-agua-lavadora.png (3,0 KB (Kilobytes), 57 visitas)
27/05/2015 #13

Avatar de Bleny

Yo el que conocía era el del tipo switch que es el que esta habitualmente en las de carga frontal ya que la que siempre me ha tocada reparar , y no el electrónico,cada día se aprende algo

pero entonces el fallo tiene de ser en la placa, o algún conector que haga mal contacto o un cable roto revisa conectores y cables, ya descartado todo lo demás, centrate en la placa
27/05/2015 #14


Amigos muchas gracias por su interés

Podría ser la bendita electrovalvula intercambiado por el que no esta en uso? Para descartar.

Como reviso entonces la programación?

Existe algún modo de test, como en las impresoras?

Desarmo el panel de botones de mando?

Tengo que cambiar el sensor? Que
menciona pandacb

Como ven soy nuevo en lavadoras, pero ensamblo pcs.

Gracias a Uds. Estoy aprendiendo sobre lavadoras.

Saludos ��
27/05/2015 #15

Avatar de pandacba

Tampoco es la electrovalvula, ya que si fuera ella, te haria ese problema al comienzo y no lo hace, si es el programador, poco podes hacer no te quedaria otra que cambiarlo
27/05/2015 #16

Avatar de Bleny

Yo siempre digo lo de comprobar los cables por que tengo una lavadora que siempre se reiniciaba o saltaba hacia atrás en un en un bucle sin fin, ya al principio después de revisar casi todo pensaba que era la placa , hasta que pregunte el pecio de esta unos 80€ , revise hasta la ultima pieza y al final el era un maldito cable del conector del motor , por eso digo mejor revisar todo antes de cambiar nada sobretodo si es cara la pieza, manías miás
28/05/2015 #17


Un favor tienen alguna imagen de ese programador como llama pandacba

O es un sensor? no se lo que es

Tampoco me respondieron si las electrovalvulas puedo intercambiarlas?

Pido la respuesta a estas intorrengaentes con mucha humildad

Muchas gracias

Saludos
28/05/2015 #18
Moderador general

Avatar de DOSMETROS




http://www.preciolandia.com/pe/tarje...-6o3o39-a.html

Podés intercambiar las electroválvulas.
28/05/2015 #19

Avatar de Bleny

El programador es si era analógica, pero lo que controla tu lavadora es un placa electrónica ,
si las electrovalvulas son y iguales si las puedes intercambiar pero que sentido tiene si no fallan
28/05/2015 #20

Avatar de Meta

Hola:

Las nuevas lavadoras parece que llevan Preostato, en realidad sensor de presión y aquí lo explica su funcionamiento interno.



Fuente:
http://www.proyectoelectronico.com/m...resostato.html

Pare resolver el problema de lo que te pasa, he vaciado en la parte de abajo de la lavadora, quitando la tapa un filtro. Cuidado porque habrá agua que mojarás todo el suelo, no olvidar poner un bote pequeño.

Otro método que he resuelto el problema sin quitar filtro, es coger el tubo del preostato, soplarlo a pleno pulmón, mantener el aire que has sop`lado doblando la manguera un poco y ponerlo en el preostato otra vez y vuelta a funcionar. Haz ese tipo de pruebas y nos cuenta.

Saludos.
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.