Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/01/2017 #21


Hola a todos, compañeros técnicos. Tengo una lavadora similar a la referida en este post, ya reemplacé el regulador TOP246 que estaba reventado, y aun sigue sin encender, Agradezco a quien me pueda ayudar, ya que mi especialidad es la refrigeración y aire acondicionado. Saludos..
18/01/2017 #22

Avatar de pandacba

Luego de reemplazar el TOP la fuente arranco???, pueden estar dañado el puente de diodos, resistencias algún NTC, etc.
Podes fotografiar la placa por ambas caras, lo más nítida posible?
19/01/2017 #23

Avatar de hellfire4

Subo el SM, como complemento al tema, para los siguientes modelos, con el correspondiente al modelo de la última pregunta, no siendo la misma que la del título:

WD-14311(6)RD/WD-1481RD
WD-12311(6)RD
WD-14312(7)RD/WD-14310(5)RD
WD-12312(7)RD/WD-12310(5)RD
WD-10PFD, 10PFP
WD-14311RDA
WD-1485RD/WD-1488RD
AWD-14312(7)RD
AWD-12312(7)RD



A su vez, subo el SM de la otra lavadora WD-1480, del título de este tema, más que nada, para que las cosas queden en un solo hilo

Suerte con la cuestión
Archivos Adjuntos
Tipo de Archivo: pdf lg_wd14311rd_wd1481rd_wd12311rd_wd14312rd_wd14310rd_wd12312rd_wd12310rd_wd10pfd_10pfp_wd14311rda.pdf (4,66 MB (Megabytes), 20 visitas)
Tipo de Archivo: pdf lg_wd-1480rd.pdf (2,81 MB (Megabytes), 20 visitas)
19/01/2017 #24


Buenas tardes, estimados compañeros. esta es la fotografía de la tarjeta en cuestión, ya le cambié el IC16 que estaba explotado, y según leí en este foro, correspondía a un TOP246YN, pero aun así no muestra signos de vida, ni enciende el led rojo de entrada de voltaje al micro. espero me orienten. Buen día a todos.
PD. Adjunto otras dos fotos para mostrar e detalle la zona hot de la fuente, donde se encuentra el IC antes mencionado, y donde ya realicé comprobaciones de puente de diodos y condensadores.

---------- Actualizado después de 2 minutos ----------

Gracias amigo Hellfire4, efectué una a una las comprobaciones, y en efecto el problema es en la tarjeta principal. Exitos!!
Imágenes Adjuntas
Tipo de Archivo: jpg IMG_20170119_162205.jpg (137,5 KB (Kilobytes), 28 visitas)
Tipo de Archivo: jpg IMG_20170119_162243.jpg (108,8 KB (Kilobytes), 26 visitas)
Tipo de Archivo: jpg IMG_20170119_162315.jpg (107,1 KB (Kilobytes), 23 visitas)
Tipo de Archivo: jpg IMG_20170119_162253.jpg (137,4 KB (Kilobytes), 20 visitas)
19/01/2017 #25

Avatar de pandacba

Tenes que revisar desde la entrada, el puente de diodos, las resistencias los diodos, el optoacoplador y toda su circuitería asociada
19/01/2017 #26


Sí amigo, ya revisé eso.
Hola compañero. Ya revisé el puente de diodos, los condensadores electrolíticos y las resistencias cercanas. No he hallado daño alguno... Pensé en que se tratara mas bien de un problema en la memoria de 60 pines que me dijo un vendedor de LG que se encuentra bajo el radiador gigante. Esto podría ocasionar este daño? Que opinan amigos técnicos?. Saludos.
Hace 2 Semanas #27


Lavadora-secadora Lg wd-1480adp no enciende.
Tengo una lavadora-secadora LG WD-1480ADP la cual puedo encender y colocar en el ciclo de lavado correspondiente. Le doy al botón de inicio y funciona por aproximadamente 4 minutos, luego se apaga por sí sola. De inmediato no puedo hacerla funcionar nuevamente. Debo esperar alrededor de 2 minutos, luego de lo cual, puede encender e iniciar nuevamente, lo cual hace en el mismo ciclo que coloque al principio.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.