Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

24/03/2013 #1


Lavarropa no comienza el ciclo de lavado
Un lavarropa automatico Longvie, modelo L4613, carga el agua y cuando tiene que iniciar el lavado hace saltar la termica de la luz. Que problema ouede presentar??? pensando que era el programador, se cambio el mismo y el problema continua. Se provo el lavado directamente y funciona
24/03/2013 #2
Moderador general

Avatar de DOSMETROS

Probá de desconectar la resistencia que calienta el agua (si la lleva . . . )
25/03/2013 #3

Avatar de el-rey-julien

revisa el motor tambien¡¡
aunque también puede ser un triac en corto en la placa controladora
25/03/2013 #4


Cuando decís que se cambió el programador ¿Cambiaste la placa entera o el micro? Porque si cambiaste todo y no funciona, pero solo, el motor funciona, debe haber un cortocircuito en el cablerío o en algún switch.
23/05/2013 #5


en mi opinion el motor eta cruzado hay que reviasr el amperaje y esto nos da una idea mas clara si es arriba de 18 a 25 amp. es que el motor eta en corto
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.