Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/10/2016 #1


Lavarropas Drean no desagota (es la placa, consulta antes de intentar reparar)
Hola gente, después de renegar un buen rato con mi lavarropas que no desagotaba encontré la falla, pero quiero asegurarme de que lo que vaya a hacer me va a solucionar el problema.
Dejo el relato de lo que hice para el que le interese (quizá alguien tenga el mismo problema), pero si no tienen tiempo para leer tanto pueden ir directamente a LO IMPORTANTE.

RELATO:
Primero probé la bomba para ver si ahí estaba la falla y vi que funcionaba perfectamente .
-Medí resistencia, daba normal.
-La saqué y conecté y giraba.
-La volví a meter al lavarropas, y la conecté a tensión manualmente para ver si desagotaba y efectivamente lo hizo.

Entonces me decidí por medir la tensión de los contactos que llegaban a la misma para ver que al momento de desagotar haya tensión, lo que nunca pasó .
-Para esto puse el tester en tensión AC y (a través de un par de cables con pinzas cocodrilo ) conecté a los cables que van a la bomba. (Los cables no estaban conectados a la bomba)

Desarmé la parte de la placa y medí que no estuvieran cortados los cables que iban desde la placa a la bomba.
-El tester en continuidad midiendo entre los pines de la placa (uno por uno) y los cables conectados anteriormente a la bomba (midieron continuidad ambos cables en ciertos pines).

No me quedó otra mas que mirar la placa. Seguí las pistas de la placa desde los "ciertos pines" (que iban a la bomba) a ver si no había ningún componente fallado y AHÍ LO ENCONTRÉ el triac de la foto (supongo que es un FT0107MN, como todos los otros de la placa) que tiene el plástico negro cachado y se ve el "cuadradito de metal" :P .

LO IMPORTANTE:
En definitiva encontré ese triac [Término innecesariamente grotesco para un Foro Técnico] que justo va al pin que le da tensión a la bomba.
No me cabe duda que es el triac que esta roto, pero quisiera saber si viene repuesto del mismo y si cambiandoló no voy a tener el mismo problema más adelante (nada me garantiza que no haya otra cosa que este fallada).
La pregunta sería: Qué más podría estar funcionando mal?
Ademas me queda la duda de por qué se habrá roto, aunque imagino que es por haberse recalentado.

Les dejo la foto de la placa con varios triacs, una foto con un triac sano y otra con el que esta roto.
01/10/2016 #2

Avatar de pandacba

Sacalo y fijate que las resistencias que van a los pines esten sana, por otro lado proba que la bomba funcione correctamente, conectandola directamente a la línea.
La mejor forma de probar, para la prueba que hiciste es quitar la bomba y poner una lámpara de unos 25W, proba la bomba a traves de una lámpara grande si gira y no hay problema probala directo si todo bien cambia el TR y todo volvera a la normalidad, es común que se rompa ya que trabajan muy cerca del límite
02/10/2016 #3


probá el bloqueapuertas que no esté en corto. fijate los pines que no esten fogoneados. de ultima cambialo.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.