Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/02/2010 #21


Respuesta: Luchando contra una heladera.
Bueno, creo que jamas recibi tanta ayuda en mi vida. Muchas gracias a todos. Estuve haciendole pruebas al automatico y me resultoq ue no funcionaba adecuadamente, hoy temprano lo cambie y creo que esta funcionando bien nuevamente, si sin embargo llega a presentar de nuevo el corte y el tic, tic, recurrente, estimo entonces que revisare el relee y ya no deberia haber mas dudas. Mañana les confirmo, pero desde ya, muchas gracias por la ayuda. Creo que era el por que de ese relee lo unico que no me cerraba sobre el funcionamiento de la heladera, gracias dosmetros !



Si, definitivamente funciona. Gracias!
09/02/2010 #22

Avatar de Helminto G.

Respuesta: Luchando contra una heladera.
felicidadez!! ahora tienes una heladera que conoces pieza por pieza
12/02/2010 #23


Respuesta: Luchando contra una heladera.
Y que fallo nuevamente! Al cambiar el automatico la heladera fuciono cierto tiempo y luego el click volvio a suceder. Al parecer habia problemas con el relee. Y tuve que cambiarlo, Es posible que eso sea lo que haya estropeado el automatico ? Un falso contacto en el relee ? Por que ahora tengo el relee funcionando y 2 automaticos que no funcionan, el que cambie y el nuevo. Lo mas extraño es que el primero no corta, y que el segundo, jamas deja pasar corriente !
12/02/2010 #24
Moderador general

Avatar de DOSMETROS

Respuesta: Luchando contra una heladera.
Bueno , lo importante es que tenés la bocha andando y enfriando, que es lo que define si la heladera sirve o no .

Lo del automático es una tontera !

El automático nuevo es de dos terminales o tres ? Porque los de 3 según el fabricante tienen los terminales acomodados distinto y deberías probarlo con el tester.

Lo testeas también encendido y puesto a un cuarto de escala , le ensamblás 3 cables y lo metes completo dentro de otro freezer andando , cerrás la puerta sacando los cables afuera.

¡ A trabaljar !
12/02/2010 #25
Excluido


Respuesta: Luchando contra una heladera.
hola, si mal no recuerdo uno puede ELIMINAR TODO , hacer un arranque manual, como puso 2 metros con un pulsador un toque , una vez que arrranco queda la bobina de trabajo sola con tension.

uno asi elimina todo .

ruido ?? de la bocha seria al frenar los amortiguadores.
lo interesante es si corta como dices......si esa es la falla solo debes ver donde corto (circuito abierto) , si es el automatico o el termico.
si es el termico puede estar el compresor medio for fai.(bobinado mal , medio en corto espiras) .....

por eso mejor probarla directo, en la web debe haber circuitos , es MUY SENCILLA:
la bobina de trabajo y la de arranque, el capacitor por ahi.

el automatico es como una tecla on off.
busca el circuito .

las demas cosas : termico , rele amp, y auto, son cosas que podes abrir y ver si lso contactos estan hechos pelota, pero como dije , podes probar sin ellos.
12/02/2010 #26

Avatar de el-rey-julien

Respuesta: Luchando contra una heladera.
una pregunta y la bocha que temperatura tiene cuando esta funcionando¿
13/02/2010 #27
Moderador general

Avatar de DOSMETROS

Respuesta: Luchando contra una heladera.
Hace mucho tiempo los barnices soportaban solo 80ºC , despuès aparecieron los de 120ºC y actualmente andan por los 180ºC de trabajo.

Así que las antiguas funcionan a algo de 65ºC y las actuales andarán quizás por los 90ºC o más.
18/02/2010 #28


Respuesta: Luchando contra una heladera.
Lo que falla es el automatico, pero dudo que sea la causa sino el sintoma. Desde el ultimo mensaje volvi a cambiarlo. Funciono bien hasta que en un momento corto y jamas volvio a dejar pasar corriente. jamas, en ninguna temperatura. Probe por continuidad, y nada. Exactamente lo que le habia pasado al anterior. Sin embargo, para este entonces habia cambiado el termico. Asi que, me quedo sin explicacion alguna de qeu es lo que me esta destruyendo los automaticos. Estimo que la unica causa restante es el motor ? si el capacitor anduviera mal el motor no arrancaria, hay manera de que un desperfecto en el motor queme el automatico ?

( a estas alturas creo que ya es imposible tener tanta mala suerte. )
18/02/2010 #29

Avatar de el-rey-julien

Respuesta: Luchando contra una heladera.
por ay el automatico que compraste vino fallado,puede pasar.
si es el simtoma quiere decir que tu bocha esta consumiendo mucha corrientes y eso quizas quemaria los contactos del automatico
19/02/2010 #30
Moderador general

Avatar de DOSMETROS

Respuesta: Luchando contra una heladera.
Probá de comprar el automatico en otro lado !
19/02/2010 #31

Avatar de el-rey-julien

Respuesta: Luchando contra una heladera.
se me ocurre pensar que como la bocha se mueve mucho cuando arranca ,no estara poniendo en corto algun cable ¿tambien puede ser no¿
21/02/2010 #32


Respuesta: Luchando contra una heladera.
Siento llegar tan tarde al debate, te mando el funcionamiento de un refrigerador y me gustarÍa saber si tu heladora lleva ventilador y radiador porque si el ventilador no funciona bien, no refrigera y salta por alta,y si el radiador esta sucio ocurre lo mismo, si todo esto esta bien y sigue saltando el tÉrmico de protecciÓn del motor en caliente, el motor esta mal. ParecÍa que este tema no iba a tener aceptaciÓn. Un saludo.
Archivos Adjuntos
Tipo de Archivo: rar FRIGO 1.rar (1,16 MB (Megabytes), 109 visitas)
Tipo de Archivo: rar img016.rar (172,1 KB (Kilobytes), 60 visitas)
Tipo de Archivo: rar FRIGO 2.rar (1.019,4 KB (Kilobytes), 63 visitas)
Tipo de Archivo: rar FRIGO 4.rar (1,13 MB (Megabytes), 66 visitas)
21/02/2010 #33

Avatar de Josefe17

Respuesta: Luchando contra una heladera.
Buen tutorial Fracorca. Cuesta encontar cosas decentes.
A Diablolisis, prueba a medir la resistencia del devanado de trabajo. Tiene que ser igual a la tensión al cuadrado partida la potencia del aparato, más o menos, a ver así si el devanado está mal. También prueba continuidad a masa a ver si deriva algo.

Atentamente
Josefe17
07/09/2014 #34

Avatar de SSTC

Hola FOREROS

me reglaron una heladera patrick, porque dicen que corta cada 2 minutos y arranca de nuevo estuve leyendo y generalmente es el protector térmico según el que arregla heladeras aca en gesell dice que es la presión. que porque tiene mucha presión no funca

..en fin. Pensaba ¿Que pasa y puenteo el protector ese externo y lo dejo directo? explota



saludos y booooom para todos
Imágenes Adjuntas
Tipo de Archivo: jpg 06092014523.jpg (155,3 KB (Kilobytes), 66 visitas)
Tipo de Archivo: jpg 06092014524.jpg (152,5 KB (Kilobytes), 14 visitas)
07/09/2014 #35
Moderador general

Avatar de DOSMETROS

Si tenés pinza amperométrica medile el consumo , maso dos amperes

O puede ser que se quede pegado el relé de arranque . . . y arranca cada 30 segundos
07/09/2014 #36

Avatar de SSTC

DOSMETROS dijo: Ver Mensaje
Si tenés pinza amperométrica medile el consumo , maso dos amperes

O puede ser que se quede pegado el relé de arranque . . . y arranca cada 30 segundos
es el que esta arriba de la imagen ?? y el bendito PTC para que sirve en los motores
07/09/2014 #37
Moderador general

Avatar de DOSMETROS

Relé amperométrico , al dar corriente y el motor detenido , circulan al menos 10 Ampères , acciona el relé , arranca el motor y el consuma baja a dos amperes , el relé suelta.

PTC = al de la bobina desmagnetizadora , conecta , se calienta inmediatamente y desconecta , cumple la misma misión que el relé bobinado.

Probá de darle a linea y trabajo y con un cablecito chispeas trabajo con arranque , debe arrancar , y te fijas que pasa , dejale puesto el térmico
07/09/2014 #38

Avatar de SSTC

DOSMETROS dijo: Ver Mensaje
Relé amperométrico , al dar corriente y el motor detenido , circulan al menos 10 Ampères , acciona el relé , arranca el motor y el consuma baja a dos amperes , el relé suelta.

PTC = al de la bobina desmagnetizadora , conecta , se calienta inmediatamente y desconecta , cumple la misma misión que el relé bobinado.

Probá de darle a linea y trabajo y con un cablecito chispeas trabajo con arranque , debe arrancar , y te fijas que pasa , dejale puesto el térmico

pos no se no veo ningún relay lo único que tienes es esta pieza



que va al neutro y de ahí a la linea del cordón de cable y no creo que y despues esta el PTC que me que va directo y en el otro extremo va a otro punto como si fuera el PTC el que hace de tiempo para la bobina de arranque

o no se

lo que si estoy seguro que me traje el tester amarillo y no tiene para medir corriente alterna

Tengo un tester amarillo que no me sirve para naaada ♪♫
Imágenes Adjuntas
Tipo de Archivo: jpg que rayos es esto.jpg (41,1 KB (Kilobytes), 54 visitas)
07/09/2014 #39
Moderador general

Avatar de DOSMETROS

Ésto no es PTC es térmico

07/09/2014 #40

Avatar de SSTC

Este diagrama se parece a lo que estoy desarmando y el protector térmico es el que va directo al neutro



esa pieza es esta



y hace ruido, cuando lo moves hace ruido a maraca
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.