Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

07/09/2014 #41

Avatar de J2C

.



Esa pieza es el Rele Amperométrico !!!



Saludos, JuanKa.-
07/09/2014 #42

Avatar de SSTC

J2C dijo: Ver Mensaje
.

Esa pieza es el Rele Amperométrico !!!

Saludos, JuanKa.-
perfecto eso lo deduje cuando me dijo dosme, pero si este corta cada 30 segundo y vuelve a arranca y hace ese ruido como que tiene una pieza suelta adentro puede que este quemado

gracias Juanka por la ayuda.
07/09/2014 #43

Avatar de J2C

Eso funciona durante el arranque del motor, debido a la gran corriente inicial que toma el mismo para vencer la inercia.

Una vez que despega abre el circuito del bobinado de arranque del motor, es equivalente al centrifugo que solian tener los motores de los motobombeadores de agua.


En ruido que hace al uno agitarlo es normal, pero debido a su propio sistema de funcionamiento solo tiene una posición física para que funcione normal, si lo pones al revés no funciona como corresponde. He visto en un local que me da trabajos de tv y se dedican a heladeras/lavarropas que hay diversos modelos y suelen equivocarse ellos mismos al cambiarlos.



Saludos, JuanKa.-

P.D.: Le escapo a todo lo que sea motores, solo tengo ese conocimiento básico.
07/09/2014 #44

Avatar de solaris8

la heladera que empezo el tema, es una tipo bolita, usan termostato (no recuerdo si magnetico o de ambiente), no los comunes y si esta original el amperometrico esta junto
si es termostato lo mejor es re cablear todo y poner termostato y arranque nuevos
08/09/2014 #45


intentaste hacerlo partir directo el motor? o haz medido el amperaje de consumo de la fases para compararlo con la nominal?
08/09/2014 #46

Avatar de SSTC

javierclima dijo: Ver Mensaje
intentaste hacerlo partir directo el motor? o haz medido el amperaje de consumo de la fases para compararlo con la nominal?
arriba dice que no tengo el tester para medir corriente alterna y para mañana la mando a 220 si vuela vuela que no ni no
08/09/2014 #47

Avatar de yosimiro

Hola SSTC, ¿ya hiciste eso que alguna vez me explicó Dosmetros?


"Fijate si el térmico tiene continuidad , si es SI , lo conectás al medio de las dos bobinas 9,2 y 25 , que será línea y lo ponés a una pata de un enchufe.

De la otra pata del enchufe pasas por un interruptor y vas a 9,2.

Unís 9,2 y 25 con un pulsador tipo timbre.

Conectás con conectores espada reformados "

08/09/2014 #48

Avatar de SSTC

Gracias por la ayuda, pero es lo mismo

Imágenes Adjuntas
Tipo de Archivo: jpg es lo mismo.jpg (43,8 KB (Kilobytes), 94 visitas)
08/09/2014 #49

Avatar de yosimiro

Perdón, no es que no haya leído el tópico, pero entre tantas sugerencias, se me pasó.

De todos modos…

El dibujito mío es más lindo.


08/09/2014 #50
Moderador general

Avatar de DOSMETROS

Y tiene los Jomiages de las boninas
08/09/2014 #51

Avatar de solaris8

ya me perdi....porque no arranca o salta el termico!!!???
09/09/2014 #52

Avatar de SSTC

solaris8 dijo: Ver Mensaje
ya me perdi....porque no arranca o salta el termico!!!???
El que arregla heladera aca en la ciudad de villa gesell dice que es porque esta mal de presión. El motor hace mucha fuerza por la presión y se frena, el protector térmico se calienta y corta... Eso me dijo el y sugirió un cambio de bocha, no dijo nada de arreglar y YO pregunte al FORO ¿Que pasa si lo conecto en forma directa? eso, saludos
09/09/2014 #53
Moderador general

Avatar de DOSMETROS

Hay cuatro posibilidades :


1ª - Tiene gas de mas , trabaja sobrecargada y salta el térmico.
2ª - Queda pegado el relé de arranque, consumiendo de más y salta el térmico
3ª - El térmico está dañado.
4ª - Motor forfai

No tenés otro térmico para probar ?

Hacé la prueba del post 47 , si tiene gas de más a la media hora debe congelar a lo bestia el caño que retorna a la bocha. Si éste fuera el caso , comprate una "válvula pinche" (en deremate valen 30 o 40 pesos) para ir sacándole de a poco

http://articulo.mercadolibre.com.ar/...-14-516-38-_JM

http://articulo.mercadolibre.com.ar/...ble-pinche-_JM

http://articulo.mercadolibre.com.ar/...he-12-a-58-_JM
11/05/2016 #54

Avatar de foso

Mi duda es simple, el protector térmico de una heladera debe ir pegado al compresor ?? En caso que si, se puede pegar con poxipol por ejemplo?

Le estoy arreglando la heladera a mi abuela y le cambié protector térmico y rele porque se prendieron fuego. Es una media viejita Columbia 1500.

Este es el protector:

Imágenes Adjuntas
Tipo de Archivo: jpg protector.jpg (4,1 KB (Kilobytes), 62 visitas)
11/05/2016 #55

Avatar de el-rey-julien

va arrimado al compresor de otra manera no cumpliría su función
,los motores suelen tener una chapita donde se agarra el protector ,quita el viejo y colocale el nuevo
11/05/2016 #56

Avatar de yosimiro

Tal vez calce en algo como esto.



De todos modos, la resina epoxi, supuestamente soporta hasta 180 grados, y tiene la característica, de conducir bastante bién el calor.
Pero...

Mejor buscar.

Y también, podría ser que calce en el relay, pero mirando hacia la "bocha".
Imágenes Adjuntas
Tipo de Archivo: gif aletas.GIF (2,5 KB (Kilobytes), 54 visitas)
12/05/2016 #57

Avatar de solaris8

foso: el protector termico....



foso....posicion correcta....poxipol!!

Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.