Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

12/09/2012 #1


Necesito colaboracion para conectar un ventilador extractor 110v con 6 cables
hola amigos quien me podria colaborar necesito hechar andar un motor 110v 6 cables 4 negros 2 rojos si me hechan la mano agradecere mucho que debo hacer

he logrado hacerlo andar ayudandole en arranque pero queda super lento lo desarme su masa se mira bien el eje lo limpie sus balineras estan bien lastimosamente no tengo voltimetro a mano pero el fan estaba muy bien pense que era el capacitor d arranque compre uno nuevo y igual
12/09/2012 #2

Avatar de el-rey-julien

una foto del motor?
13/09/2012 #3


identico a este gracias por tu respuesta y deseo de ayudarme la unica y la aprecio
13/09/2012 #4

Avatar de capitanp

No veo nada.. .
13/09/2012 #5

Avatar de el-rey-julien

no se ve la foto ¡¡
13/09/2012 #6
Moderador general

Avatar de Fogonazo

13/09/2012 #7


disculpas no habia subido bien la imagen
Imágenes Adjuntas
Tipo de Archivo: jpg $(KGrHqN,!icE+74w4wN,BQNqFE,dkg~~60_57.jpg (46,6 KB (Kilobytes), 28 visitas)
16/09/2012 #8

Avatar de zombiesss

Algunos motores llevan un condensador de arranque, si este es tu caso, no va a encender, a no ser que lo hagas como has dicho, ayudandolo con la mano. Los otros cables pueden ser velocidades, pero sin poder identificarlos, es dificil de darte una respuesta mas concreta.
16/09/2012 #9


yo creo por la forma en que describio como lo hecha a andar, que el problema tiene que ver con el capacitor que debe de estar mal conectado, ya que le pusiste uno nuevo, lo de los cables si esta dificil, he visto en maquinas industriales que tienen ese mismo cableado, pero porque llevan dos capacitores, uno para el arranque para el desfase, y el otro a la verdad es que no se, le pregunte a una persona, y me dijo que supuestamente es para mantener el giro o algo asi, no lo entendi muy bien, pero me imajino que ese tipo de ventilador no lleva dos capacitores, nunca he visto uno que lo lleve.
16/09/2012 #10

Avatar de solaris8

Bradymiclos
hola amigos quien me podria colaborar necesito hechar andar un motor 110v 6 cables 4 negros 2 rojos
por lo que dices temo que este mal conectado el capacitor, o cortado algun bobinado, te dejo un circuito que contempla otro tema que es las velocidades, porque eso de los 6 cables me preocupa , son muchos cables para un extractor
yo te diria si puedes subir una foto del susodicho que muestre los cables a ver donde van

Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.