Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

21/11/2014 #1


Panificadora MOULINEX OW5023 no funciona el motor
Buenos días!

Tengo la panificadora MOULINEX OW5023, la del accessorio baguettes, y el otro día amasando oí 2 "puff" seguidos (+- 10-15 segundos de diferencia) y las palas amasadoras (el motor, vaya) dejaron de funcionar. La panificadora siguió como si nada, coció el pan, pero ahora el motor no funciona.

La he desmontado para comprobar la correa, pero parece estar todo correcto en las placas (a mis ojos de conocimientos muy básicos) y tampoco puedo identificar qué componentes murieron en los 2 "pufff",. ya que fueron relativamente sonoros, pues no veo nada quemado

Os adjunto imágenes de las placas, tanto de los componentes como del circuito, cualquier ayuda será bienvenida

La placa circular va atornillada justo encima del motor
21/11/2014 #2
Moderador general

Avatar de DOSMETROS

Revisaste los dos relés negros ?

Revisaste el motor solo ?
21/11/2014 #3


DOSMETROS dijo: Ver Mensaje
Revisaste los dos relés negros ?
ok, creí que los 2 relés eran para controlar las resistencias... qué debería marcar el polímetro?

DOSMETROS dijo: Ver Mensaje
Revisaste el motor solo ?
le doy voltaje a través de los cables rojo (positivo) y azul (negativo) supongo, no?

sorry, tengo pocos conocimientos
25/11/2014 #4


DOSMETROS dijo: Ver Mensaje
Revisaste los dos relés negros ?
Ayer cambié los dos relés, y nada. Cuando la pones en marcha, en el momento en que debería actuár el motor, escuchando atentamente se puede percibir un "bzzz"

DOSMETROS dijo: Ver Mensaje
Revisaste el motor solo ?
tiene una etiqueta "230V DC 60W" ... para probarlo debo meterle 230 v en contínua? Glups, debería hacerme con un puente rectificador, no?
25/11/2014 #5

Avatar de gaam

Si es un motor de 220V continuo, ademas se ve en la foto el puente rectificador y el filtro.
Fijate en la entrada del motor si le llega ese voltaje. si llega el voltaje, el problema es el motor. si no le llega el voltaje: verifica si llega 220V alterna antes de la plaqueta del motor. Si llega el voltaje, el problema es la plaqueta --> los diodos o uno esta en corto --> cambiar los cuatro por uno nuevo. Si no llega los 220V alternos, fijate en la plaqueta principal y siguiendo las pista de cobre midiendo con un polimetro, en que parte deja de entrar o salir los 220Vca.

La localizacion de falla que mencione es del motor hacia la entrada de 220V, pero tambien se puede localizar desde la entrada de 220V hacia el motor, midiendo pista por pista y tratar de encontrar donde deja de salir los 220V.

Avisanos como te fue. Un saludo a todos.
25/11/2014 #6
Moderador general

Avatar de DOSMETROS

Si , probalo con un puente rectificador o con un díodo solo , y sin capacitor de filtro
26/11/2014 #7


Bueno, parece que no será el motor, llega alterna a la placa, pero no llega contínua al motor. Mañana cambiaré los diodos, tal como me recomendáis, y os cuento.

Mil gracias!
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.