Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?
06/08/2016 #1


Ayuda con placa de auto RC
Hola a todos, este es mi primer pedido de ayuda dado que de electronica se poco y nada vengo a ver si alguien me puede orientar con mi problema. El tema es que a mi hijo se le rompió un juguete (auto a ctrl. remoto) solo anda el avance y retroceso, no gira las ruedas, adjunto foto de la placa como para ver si me pueden dar una idea de donde puede estar el problema. Espero me puedan tirar alguna pauta para saber por donde mirar y ver que puede ser. Desde ya muchas gracias y saludos..

Fernando
06/08/2016 #2

Avatar de el-rey-julien

fijate si funciona el motorcito ,lo desconectas y le das con una pila,si no gira,,,
es el motorcito
06/08/2016 #3


Hola gracias por tu respuesta, si funciona eso lo probe y anda ok...
06/08/2016 #4

Avatar de el-rey-julien

para continuar ,tenes un tester y algun nimimo conocimiento en electronica?

si la respuesta es si,entonces
identifica el transistor y/o aray de transistores o puente H y compruébalo
si funciona el motor verifica que el receptor le llegue la orden ,eso
se puede hacer facil y sin osciloscopio,solo pon un parlante a la salida del receptor
y la entraba del ic decodificar, (el punto donde sale del receptor y se une con el ic decodificador)
tiene que escucharce un pitido,solo cuando activas el control remoto
si no se escucha nada a revisar el control remoto,
comprueba los suich ,llaves,etc
06/08/2016 #5


Hola el-rey-julien, gracias por tu respuesta. Si la verdad que se muy poco casi nada de electrónica, lo que hice fue desarmar el control remoto y conectar la palanca de giro a la de avance y anduvo, entonces conecte la palanca de avance en la de giro y no anduvo por lo que descarto (si estas de acuerdo) el control porque ambas palancas funcionaron pero ninguna hizo girar las ruedas...ahora:
respecto a todo lo demás que me dijiste, me voy a aponer a investigar porque la verdad que no se cual es el receptor "(el punto donde sale del receptor y se une con el ic decodificador)" para ponerle el parlantito...igual ahora el auto, no el control, esta unos segundos prendido y se apaga, no se si porque toque algo o se esta quedando sin pilas...
cuando encuentro eso que me decís vuelvo a postear a ver como me fue..muchas gracias...
06/08/2016 #6

Avatar de el-rey-julien

pilas nuevas,antes de seguir
y no toques ningún tornillo y menos los tornillos que tienen una bobina
07/08/2016 #7

Avatar de adjcp

Por lo general esas fallas se generan en los receptores debido a los golpes que resive el juguete revisa las soldaduras del circuito receptor
08/08/2016 #8


Hola gracias por su ayuda, si adjcp tenes razon porque la falla comenzo despues de un golpe..
revisare todo y vuelvo a postear muchas gracias..
13/08/2016 #9

Avatar de adjcp

A ok no dejes de avisar como queda
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.