Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

02/12/2016 #1
Visitante


Plancha salta diferencial
Hola.

Me encuentro ante una plancha para la ropa a la que al enchufarla salta el diferencial. He medido en el cable entre los polos y da una resistencia de 26 ohmios (la plancha es de 2.000W a 230V), con lo que creo que ese valor es correcto. También he medido entre los polos y la toma de tierra y da un valor de unos 300K.

¿Alguna idea?
Gracias!!
02/12/2016 #2
Moderador general

Avatar de Fogonazo

itos dijo: Ver Mensaje
Hola.

Me encuentro ante una plancha para la ropa a la que al enchufarla salta el diferencial. He medido en el cable entre los polos y da una resistencia de 26 ohmios (la plancha es de 2.000W a 230V), con lo que creo que ese valor es correcto. También he medido entre los polos y la toma de tierra y da un valor de unos 300K.

¿Alguna idea?
Gracias!!
Plancha con pérdidas a tierra, posible fisura en el recubrimiento de la resistencia.

Comprar una plancha nueva
02/12/2016 #3

Avatar de miguelus

Buenos días.

300K, aún sin ser un valor excesivo, no es correcto, hay que tener en cuenta que, para medir Resistencias, estás midiendo con un instrumento que ofrece una tensión muy baja.

Seguramente con 230VCA la Resistencia es menor.

Por tu seguridad revisa todo el aislamiento del Cable-Resistencia y asegúrate que todo está correcto.

Sal U2
03/12/2016 #4
Visitante


Gracias por las respuestas. Finalmente la he desmontado por completo y he desconectado todo el cableado. He medido en las entradas de la resistencia y da el valor correcto de 26 ohmios. Sin embargo, aun con todo desconectado, sigue dando un valor incorrecto entre cualquier entrada de la resistencia y el chasis de la plancha (ahora unos 100K) . Debe ser que internamente está fisurada la resistencia, así que sin solución...
Gracias por vuestra ayuda!
03/12/2016 #5

Avatar de miguelus

Buenas noches.

Comprueba si entre cualquiera de las conexiones hay algún elemento como un Condensador, si es así revisa que no esté con fugas.

Sal U2
03/12/2016 #6


Si es una plancha con agua puede haberse filtrado en algún lado y hacer esa resistencia. Y digo hacer por el hecho de que en dos mediciones te dio diferencias ( de 300 a 100K). Y eso es típico de una fuga de agua. Ponla a secar bien sin agua y calentando a ver si desaparece esa fuga. Si así sucede, a buscar por donde se puede haber filtrado.
05/12/2016 #7
Moderador general

Avatar de DOSMETROS

Yo probaría intercambiando de lugar los cables celeste y marrón del cable de alimentación de la plancha , si es que siempre se conecta al mismo tomacorrientes . . . o si todos los tomacorrientes están armados respetando la Norma
06/12/2016 #8


puede decir el modelo de la plancha
06/12/2016 #9
Visitante


miguelus: no hay ningún condensador. Simplemente está el regulador de temperatura que va a las entradas de la resistencia. Adjunto foto.

aquileslor: ya he aplicado calor a la plancha y nada, sigue igual. Las mediciones siguen dando entre esos valores y por supuesto sigue saltando el diferencial.

DOSMETROS: la plancha ha sido probada en diversas tomas con el mismo resultado. De hecho he desconectado todo el cableado de la plancha y he medido entre cualquiera de las dos entradas de la resistencia con la placa de la plancha. Aun así sigue dando los valores incorrectos que digo en los mensajes anteriores.

moises rojas: el modelo de la plancha es Ufesa Clarisse 95 (PV1462). http://www.ufesa.es/PV1462.html

Adjunto la foto del interior de la plancha. Como he dicho anteriormente, he desconectado los cables que van a cada una de las entradas de la resistencia (en la foto aparecen rodeadas en rojo y con los cables conectados, pero lo he medido todo desconectado). He obtenido las siguientes mediciones:

- Entre terminal y terminal de la resistencia: 26 ohmios.
- Entre cualquier terminal y la placa de la plancha: valores oscilantes entre unas decenas de K y cientos de K.

Gracias a todos por la ayuda.
Imágenes Adjuntas
Tipo de Archivo: jpg Ufesa Clarisse 95 (PV1462).JPG (73,2 KB (Kilobytes), 11 visitas)
07/12/2016 #10
Moderador general

Avatar de Fogonazo

itos dijo: Ver Mensaje
. . . Adjunto la foto del interior de la plancha. Como he dicho anteriormente, he desconectado los cables que van a cada una de las entradas de la resistencia (en la foto aparecen rodeadas en rojo y con los cables conectados, pero lo he medido todo desconectado). He obtenido las siguientes mediciones:

- Entre terminal y terminal de la resistencia: 26 ohmios.
- Entre cualquier terminal y la placa de la plancha: valores oscilantes entre unas decenas de K y cientos de K.

Gracias a todos por la ayuda.
Casi con total seguridad se perforó la caldera de la plancha y llegó agua o humedad hasta la resistencia.
Tal ves secando la base de la plancha en la hornilla de gas, "Sin excederse" se elimine la humedad y con esta las pérdidas que provocan el salto del diferencial, pero NUNCA mas se le podrá poner agua para vapor, ya que retornará el problema.

Fogonazo dijo: Ver Mensaje
Plancha con pérdidas a tierra, posible fisura en el recubrimiento de la resistencia.

Comprar una plancha nueva
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.