Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

04/09/2014 #1


Portero Automático GUINAZ
Buenas a todos. Tengo un problema con el monitor de un portero automático GUINAZ. El caso es que de buenas a primeras se ha encendido y no se apaga. No da imagen pero está en blanco. El resto de las funciones van bien (abrir y eso). Se me ha ocurrido que la mejor opción sería desconectar el monitor ya que el resto funciona, pero no tengo muy claro cómo hacerlo. Os mando unas fotos a ver si me podéis echar una mano. Las flechas en ROJO indican las clavijas que he desconectado. La AMARILLA es otro cable que va al monitor con el que no sé qué hacer. Me da no se qué enchufarlo por si la preparo!! Os pongo unas fotos para que lo veáis. Muchas gracias desde ya!!!
04/09/2014 #2

Avatar de solaris8

una pregunta la camara envia señal, le llega tension??
04/09/2014 #3


La pantalla está encendida pero sin verse la imagen. En blanco. Señal eléctrica le llega porque ya te digo que está en blanco pero no imagen como tal.
22/09/2014 #4


¿Es un portero de una sola vivienda o de varias? Si es de varias tienes facil comprobar si la cámara envía señal....
22/09/2014 #5


Al final lo que hice fue desconectar la cámara tal y como puse anteriormente. El portero funciona perfectamente salvo por la cámara que no da imagen, pero total, para lo que servía... casi mejor así...
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.