Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/11/2013 #1


Problema con generador monofasico
hola

tengo un generador monofasico honda 4500, no me da tension en la salida, he intentado revisar varias cosas pero me falta informacion, por ejemplo

-que tension tendria que dar a la salida del bobinado?
- esa es la misma tension que se usa para alimentar el regulador que mete tension por las escobillas?
-si mido los anillos rozantes donde apoyan las escobillas me dan continuidad, es
normal? o estan en corto y ese puede ser el problema

lo siento pero es la primera vez que reviso un generador

muchas gracias
19/11/2013 #2

Avatar de capitanp

Fotos... .
19/11/2013 #3
Moderador general

Avatar de DOSMETROS

Ummm , los AVR toman referencia de la tensión de salida 220 o 110 y otra de unos 24 V para los anillos rozantes , es común que se dañen esos reguladores por exceso de consumo

Saludos !
19/11/2013 #4


Y es normal qUE me de continuidad entre los.anillos
Imágenes Adjuntas
Tipo de Archivo: jpg uploadfromtaptalk1384868640123.jpg (34,9 KB (Kilobytes), 41 visitas)
Tipo de Archivo: jpg uploadfromtaptalk1384868668239.jpg (42,2 KB (Kilobytes), 37 visitas)
19/11/2013 #5
Moderador general

Avatar de Fogonazo

francheto dijo: Ver Mensaje
Y es normal qUE me de continuidad entre los.anillos
¿ Con que/Como mediste continuidad ?

Una baja resistencia es normal



Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat.
19/11/2013 #6


Primero aclarar que soy electricista y es la primera vez que intento reparar un generador, por eso notaran que voy muy corto en informacion sobre esto.Con un tester , no medi impedancia sino comprobé continuidad , por que pensé que no debería tener ,imaginé que si tuvieran estarían en corto.mañana mido bien y digo que impedancia tiene, otra pregunta en la salida del bobinado con el regulador y todo desconectado debería dar alguna tensión no? Por que no me daba nada
19/11/2013 #7
Moderador general

Avatar de DOSMETROS

Sin los carbones ni regulador no tenés nada

Ponelo en marcha con una lámpara sacrificable de 100 Watts conectada , bajale el acelerador y conectale 12 Vdc desde una batería a los anillos rozantes a ver que pasa

Saludos !
27/11/2013 #8


Hola he medido los anillos y me da 63,5 ,con los carbones puestos me da 84,9. He colocado una bombilla de 100 como.me dijiste y le conecte 12v de otro generador que tengo 12v quitando la conexión del regulador y conectando directamentente, este generador lo peor que le veo es que lleva todos los componentes encapsulados y no sabría como revisarlos ya que no se que tiene montado ,las bobinas del estator van con una conexión , una va al modulo del regulador , paso unas fotos y a_ver si me pueden decir cual seria el siguiente paso

Muchísimas gracias
Imágenes Adjuntas
Tipo de Archivo: jpg uploadfromtaptalk1385559388809.jpg (45,8 KB (Kilobytes), 21 visitas)
Tipo de Archivo: jpg uploadfromtaptalk1385559752073.jpg (52,5 KB (Kilobytes), 81 visitas)
Tipo de Archivo: jpg uploadfromtaptalk1385559767863.jpg (43,6 KB (Kilobytes), 26 visitas)
27/11/2013 #9
Moderador general

Avatar de DOSMETROS

Con la bombita-foco de 100Watts conectada a la salida del alternador y alimentando los carbones con 12V directamente de una batería (sin la electrónica) ¿ Que pasa ?
27/11/2013 #10
Moderador general

Avatar de Fogonazo

francheto dijo: Ver Mensaje
Hola he medido los anillos y me da 63,5 ,con los carbones puestos me da 84,9. He colocado una bombilla de 100 como.me dijiste y le conecte 12v de otro generador que tengo 12v quitando la conexión del regulador y conectando directamentente, este generador lo peor que le veo es que lleva todos los componentes encapsulados y no sabría como revisarlos ya que no se que tiene montado ,las bobinas del estator van con una conexión , una va al modulo del regulador , paso unas fotos y a_ver si me pueden decir cual seria el siguiente paso

Muchísimas gracias



Pero y ¿ Que pasó ?, ¿ Generó, encendió la lámpara ?

Advertencia II

Reglas generales de uso del foro

05) Escribe de manera correcta y legible para todos. Estás en un Foro no en un Chat.
27/11/2013 #11

Avatar de solaris8

tengo un generador monofasico honda 4500, no me da tension en la salida,
entiendo por salida, que no tienes 220 Volts, mediste el fusible??
en el pdf figura donde se encuentra, y tambien el circuito de todo el generador.
pero comenta lo que te indicaron antes los compañeros

http://hondampe.com.au/docs/owning_a...nersManual.pdf
07/12/2013 #12


Hola, lo primero pedir disculpas por la ortografía,
No he podido revisarlo hasta hoy ya que ha hecho mal tiempo por aqui, el fusible que se ve en el pdf no lo encuentro, solo he visto el que sale en la foto, lo bueno del pdf es que viene el esquema eléctrico y mas o menos puedo saber que componentes tiene , yo pienso que debe fallar alguno de las bobinas del estator ,por que si no debería haber encendido la bombilla de la forma que me explico el compañero

Bueno lo seguiré intentando
Muchas gracias
Imágenes Adjuntas
Tipo de Archivo: jpg uploadfromtaptalk1386406300229.jpg (40,4 KB (Kilobytes), 22 visitas)
07/12/2013 #13
Moderador general

Avatar de DOSMETROS

Cambiale al AVR , es el que se ve abajo en primer plano


07/12/2013 #14


Lo que si me gustaría saber como revisar lo demás para estar seguro ya que ese repuesto en la casa vale 240€
Si es eso lo tendré que cambiar pero me gustaría estar seguro al 100x100

El avr lleva componentes electrónicos como integrados? O se podría reparar o fabricar comprando los componentes?
07/12/2013 #16


Muchísimas gracias lo voy a mirar, y comprar los componentes, ya os contare que tal
Gracias de nuevo
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.