Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/08/2013 #1


Problema con lavarropa Electrolux
tengo un lavar ropa electrolux acqua le cambie la bomba de desagüe y a hora carga agua pero ala ves la bomba de desagüe sigue funcionando hay una caja que acciona una polea que abre un fuelle que deja pasar el agua y no la retiene en el tambor , lo probé en seco y andan todas las funciones , revise la placa del lavarropa y no se ve quemada ni calentada , que puede ser que este fallando ...
06/08/2013 #2

Avatar de solaris8

le cambie la bomba de desagüe
algun resorte, swicht,??

hay una caja que acciona una polea que abre un fuelle que deja pasar el agua
si no cierra, no va a arrancar, porque nunca llega al nivel de agua....

lo probé en seco y andan todas las funciones
sin agua no deberia
06/08/2013 #3

Avatar de el-rey-julien

lo básico,,, modelo del lavarropas,
1 primer problema
no sera que el triac encargado de la activacion de la bomba este el corto??
es muy comun que el triac en cuestion se ponga en corto ,lo revisaste?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.