Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 2 Semanas #61

Avatar de zonosfera

No se si me engañan los ojos, pero en la foto N°2, se ve el capacitor de 130k (al parecer ese valor) rajado.... en uno de los extremos del pin de conexion... el capacitor que esta debajo del triac...

Saludos...
Hace 2 Semanas #62


zonosfera dijo: Ver Mensaje
No se si me engañan los ojos, pero en la foto N°2, se ve el capacitor de 130k (al parecer ese valor) rajado.... en uno de los extremos del pin de conexion... el capacitor que esta debajo del triac...

Saludos...
No, compañero... no te engañan los ojos, pero esa rajadura es de la cubierta del capacitor y es muy común para esos componentes. No tiene que ver con el capacitor cómo tal. Por demás ese componente es parte del SNUBBER que va en paralelo al TRIAC y, aún si estuviese en corto, no podría circular suficiente corriente a través de la R que está en serie con él, dado el caso la R se quemaría.
Hace 2 Semanas #63

Avatar de Pinchavalvulas

Revisando las fotos cada vez le veo mas semejanza a un potenciómetro, al regulador "extraño".
La tira inferior parece la pista de carbono y la superior el cursor. Uno de los lados de dicho regulador, por la cara de las soldaduras, se ve un poquito feo, limpia de estaño, limpia bien el cobre y vuelve a soldar.
Mide que resistencia te da el regulador, sin bajar el "cursor".

Según esquema de mcrven si no funciona el potenciómetro gande, igualmente debería funcionar el motor en "baja" con la regulación del potenciómetro de ajuste (trimmer). Si siempre, independientemente de como esté pisado el pedal, funciona al máximo.... algo tiene fugas o está mal montado. Lo último parece imposible.
Hace 2 Semanas #64


Pinchavalvulas dijo: Ver Mensaje
Revisando las fotos cada vez le veo mas semejanza a un potenciómetro, al regulador "extraño".
La tira inferior parece la pista de carbono y la superior el cursor. Uno de los lados de dicho regulador, por la cara de las soldaduras, se ve un poquito feo, limpia de estaño, limpia bien el cobre y vuelve a soldar.
Mide que resistencia te da el regulador, sin bajar el "cursor".

Según esquema de mcrven si no funciona el potenciómetro gande, igualmente debería funcionar el motor en "baja" con la regulación del potenciómetro de ajuste (trimmer). Si siempre, independientemente de como esté pisado el pedal, funciona al máximo.... algo tiene fugas o está mal montado. Lo último parece imposible.
Ese artefacto extraño (ACELARATOR en el diagrama) con la laminita "ES UN POTENCIONETRO". Como bien dices la lámina, al bajar, va cortocircuitando la resistencia de la lámina fija.

Hace un rato que vengo manejando la idea de la posibilidad de que, el pote de mínimo (VR1), pudiera estar a tope y ya no sería mínimo sino a todo gas, en cuyo caso el potenciómetro blanco ya no tendría ningún efecto.

P.D.: Repensando el asunto, no creo que esto último que puse sea posible. La R que está en serie con VR1 parece ser de 22 K y, siendo así, nunca llegaría a cero ohm aún con el pote a máximo.
Hace 2 Semanas #65

Avatar de Pinchavalvulas

En lo mismo estaba yo, revisando que parece que el potenciómetro está a tope.
En la carcasa inferior del pedal se ve que ese potenciómetro ajusta de - a +

Incluso barajaba la idea de que algo no estuviese bien montado, con respecto a la placa de cobre o que falte algún tipo de aislante en algún lado.
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.