Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

18/12/2013 #1


Problema con ps3.. no enciende
quetal amigos!
esta tarde me han traido un play station 3 de 320gb.. el problema es que no enciende.. ni siquiera la luz de standby.. ya lo desarme y no puedo analizar la fuente, ya que por la placa de la fuente no indica ningun voltaje en las salidas.. se que en un conector debe salir 12v, y en otros cables 5,5v... lo que no se es que cuales son tierra y cuales 5,5v... vienen 4 cables pequeños, el tipo de la fuente es APS-270

desde ya garcias

Saludos! ...
18/12/2013 #2

Avatar de Ajna

Si no sale nada de nada, al menos revisa el fusible principal, quizas solo este ahi el desperfecto
19/12/2013 #3


ya revise el fusible... esta bien... por 2 capacitores de 110uf a 420v hay en ellos 300v.. y en la salida de 12v da 0v... solo me falta saber entre los 4 cables pequeños de 5,5v cuales son 5,5v y cuales son tierra (deben ser 2 de cada uno, creo).. asi pruebo la consola con una fuente que tengo..

Saludos!
19/12/2013 #4

Avatar de solaris8

en la de 80 G, es 5+, 5+, -, -, algunas traen un quinto cable que es de 3.3 Volts....
pero con un tester debe ser facil encontrar las tensiones
20/12/2013 #5


gracias por responder, esta fuente trae solo 4 cables y un conector por donde salen los 12v, por los analisis que le fui haciendo creo que va asi (5,5+,-,-,-) pero para que tantos negativos? por el de +5,5V digo que es asi porque sale de el 5,5V+ obviamente (este sector funciona bien) y viene del positivo de un capacitor, por el segudo digo que es (-) porque viene del negativo del mismo capacitor.. el tercero digo que es (-) tambien porque la pista dirige a una resistencia de 10k y esta va por un capacitor y un diodo en paralelo que va a tierra, y el cuarto digo que es (-) porque va por una resistencia de 10k y un diodo que van a la misma tierra, que por cierto es la misma tierra del 12v... ahora mi unica duda es, es normal que en donde debe salir 12V dee 0V? o ese es el problema? en la fuente de otros ps3 dan 12V por ese conector? o tambien da 0V? (como que la fuente necesitara alguna orden para activarse, como una fuente atx de pc) o debe ser directo?

desde ya gracias!...
20/12/2013 #6


revisa si no tiene soldaduras frias aveces te pasas 2 horas revisando y midiendo y una jodida soldadura es la que esta mala
20/12/2013 #7


ok revisare.. gracias por responder.. aviso si funciona

Saludos!
21/12/2013 #8


hola, repase todas las soldaduras posibles.. pero sigue dandome 0V por la salida de 12V
lo que me he dado cuenta es de un transistor (F20NK50Z) que esta por la mitad del circuito.. es el ultimo que tiene voltaje.. luego todo es 0V...
ahora una consulta (solo por probar).. ¿se puede colocar 12V de una fuente de pc? el ps3 requiere los 12V a 16A.. mi fuente da 18A a 12V.... pero, se podran mezclar las fuentes? .. osea, enviar a la consola los (+5,5V,-,-,-) desde su fuente original y 12V desde la fuente de pc??.. solo por probar...
desde ya gracias

Saludos!
22/12/2013 #9

Avatar de el-rey-julien

deveria funcionar
23/12/2013 #10


ya probe... lo unico que pasa es que encender la fuente gira por un segundo el cooler del ps3 y luego para... luego nada.. ya no se que pueda ser.. pero digo que el fallo esta en la fuente..
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.