Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/02/2014 #1

Avatar de yosimiro

Problema con relé y térmico de heladera
Hola, hace unos días entre en la casa de mi viejo y senti olor a quemado, pero no supe encontrar el origen.
Como no había fallas en los electrodomesticos paso.......
Hoy viene mi viejo y me dice que no le anda la heladera.Entonces al revisarla veo que tiene estas piezas en la entrada del motor, que extraje limpié un poco los contactos y coloqué de vuelta, entonces el chiporroteo en la bobina y algo en la otra....
Como las pìdo cuando valla a comprarlas.
Desde ya gracias a quien responda y espero sea eso y no el motor en corto.
En las primeras 3 fotos está la inductancia? y la otra en las 2 siguientes.
Por cierto en la primera pieza puede leerse 0031
RP4015
08/02/2014 #2

Avatar de LaElectronicaMeOdia

parece un relay dañado ! (ambos uno solo)

podrias pedirlo como relay para heladera.

* por cierto es mas correcto decir bobina que inductancia.
08/02/2014 #3
Moderador general

Avatar de DOSMETROS

Vas con el relé y el protector térmico en mano a una casa de refrigeración y los comprás nuevos , también sería bueno que lleves marca y modelo de la heladera-refrigerador.

Los reemplazás y rezás para que el motor vuelva a arrancar

Amen !
08/02/2014 #4

Avatar de yosimiro

Hola nuevamente y gracias por la pronta respuesta, la idea no es ir con la pieza en mano, porque no le debe haber pasado a ustedes que saben, pero en ciertos negocios si uno va con la pieza en la mano el precio no es el mismo, esto lo aprendí cuando era adolescente a mediado de los 70 y entonces la segunda vez fuí al mismo negocio pero busque otro vendedor y pedí 6VQ7
(si mal no recuerdo) y tube un beneficio aproximado al 20%.
Seguiré todas las sugerencias y acepto todas las correciones y las agradezco, especialmente la de rezar, ¿cual sería el patrono de los electrodomésticos?........
Por cierto la heladera es una Coventry BC-2150
08/02/2014 #5

Avatar de Eduardo

p p p dijo: Ver Mensaje
... la idea no es ir con la pieza en mano, porque no le debe haber pasado a ustedes que saben, pero en ciertos negocios si uno va con la pieza en la mano el precio no es el mismo, esto lo aprendí cuando era adolescente a mediado de los 70 y entonces la segunda vez fuí al mismo negocio pero busque otro vendedor y pedí 6VQ7
(si mal no recuerdo) y tube un beneficio aproximado al 20%.
Te pueden cobrar otra cosa por diferentes razones, pero no por llevar la muestra.

Seguiré todas las sugerencias y acepto todas las correciones y las agradezco, especialmente la de rezar, ¿cual sería el patrono de los electrodomésticos?........
Si esperás que te cobren menos rezale a San Judas Tadeo, el patrono de las causas difíciles.
08/02/2014 #6
Moderador general

Avatar de DOSMETROS

Medí la resistencia , en escala baja , entre las tres patas de la bocha , cómo son dos bobinas en serie , una de las medidas entre las patas debe darte la suma de las otras dos medidas.

Vas con el relé y térmico en mano y decile canchero : Dame un relé de éstos y por las dudas dame también el térmico. (eso es idioma de service técnico )

Y aunque te cobren precio de tonto , muchísisisimo mas caro pagarías un servicio técnico así que dejate de darle vueltas.

El problema lo hubieras tenido pidiéndole una inductancia jajajajua
08/02/2014 #7

Avatar de Daniel.more

lo primero es búscate un distribuidor mas serio....mira si el relé esta en serie,se pide como relé de corriente,mientras que si esta en paralelo se pide como relé de tención (paralelo a la bobina de trabajo)

saludos.
08/02/2014 #8

Avatar de yosimiro

Ok......... por eso consulto aquí primero.
08/02/2014 #9
Moderador general

Avatar de DOSMETROS

Creo que los de heladera familiar son todos amperométricos , y algunos son un PTC como los de bobina desmagnetizadora de CRT

Primero andá y medí las bobinas que si se abrió el arranque chau bocha
08/02/2014 #10

Avatar de yosimiro

Ok mañana con mejor luz lo primero que hago es la medición, entre común y cada una me tiene que dar distino y entre ambas dará la suma no?
Para completar, el rele estaba conectado a los dos pines horizontales y alimentado por el cable celeste mientras que el térmico estaba conectado en serie con el pin restante en el cable negro.
08/02/2014 #11
Moderador general

Avatar de DOSMETROS

Si , juntá las puntas del tester y descontale lo que mida al resto de tus mediciones.

Esta noche juntá las manos y rezale a San Coventrito.

10/02/2014 #12

Avatar de yosimiro

Me parece que murió porque en una de las bobinas me da 25 aprox. y en la otra la que debe estar en corto (al menos parcialmenteme) me da 9,2 yo creo por haber medido otros motores que el total debiera ser de setenta y pico u ochenta, ¿estoy en lo correcto?
Le rezé a san coventrito, pero me atendió el contestador.
10/02/2014 #13
Moderador general

Avatar de DOSMETROS

9,2 es marcha , 25 sería arranque , parece bien

Fijate si el térmico tiene continuidad , si es SI , lo conectás al medio de las dos bobinas 9,2 y 25 , que será línea y lo ponés a una pata de un enchufe.

De la otra pata del enchufe pasas por un interruptor y vas a 9,2.

Unís 9,2 y 25 con un pulsador tipo timbre.

Conectás con conectores espada reformados







***********************************

Con el interruptor apagado enchufás , le das al interruptor de marcha e inmediatamente le das un toque de medio segundo al pulsador de arranque . . . debe salir andando

Ojo que esté todo bien aislado y seguro.

Saludos !
10/02/2014 #14

Avatar de yosimiro

Ok, probaremos muchas gracias....saludos
10/02/2014 #15
Moderador general

Avatar de DOSMETROS

Así la podés probar bien y seguro , si funciona media hora normalmente , ya podés comprar los repuestos.

Saludos !
10/02/2014 #16

Avatar de yosimiro

Ok y nuevamente gracias.

---------- Actualizado después de 43 minutos ----------

Hola nuevamente y espero no ser muy pesado, ¿sería algo así?...

Bueno, parece que así es ya que la conecté por 1/2 hora y funcionó, lo único que me preocupa es como calienta, pero sospecho que debe ser normal y de todos modos siempre se le puso un ventilador apuntando hacia el radiador salvo en este caso de la prueba.
Gracias por la tarea docente.
Imágenes Adjuntas
Tipo de Archivo: gif prueba heladera.GIF (4,2 KB (Kilobytes), 113 visitas)
13/02/2014 #17

Avatar de yosimiro

Bueno.....pasaron más de 24 horas y la heladera sigue allí..... funcionando.
Al principio no conseguía el repuesto, pero me dieron la dirección de alguien que lo podría tener, para ese entonces ya sabía como pedirlo y entonces llegué y dije "dame un 4015", cuando lo trajo pregunte el precio y luego pedí el térmico por las dudas.
Gasté 50$ ....... ¿No será mucho?.....
13/02/2014 #18
Moderador general

Avatar de DOSMETROS

Uy , no se porqué no vi tu mensaje , falla de sistema

La probaste primero según esquema o compraste relé y térmico directamente ?
13/02/2014 #19

Avatar de yosimiro

Hola, no,no.... hice la prueba luego de esperar respuesta (porque estaba un poco confundido) pero al hacer el diagrama se me aclaró todo,además según la explicación el térmico iba a el mismo pin, en que se encontraba.
Saludos.

Pd:Al fin aprendí a usar los emoticones
13/02/2014 #20
Moderador general

Avatar de DOSMETROS

Bárbaro . . .

Aprendiste a probar motores
Aprendiste a pedir relé-térmico profesionalmente.
Aprendiste emos


Y de verdad disculpame que no te contesté porque no se que pasó que no lo vi . . . y eso que estoy suscripto

¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2016, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.