Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 1 Semana #1


Problema con secadora de cabello
Hola a toda la comunidad. Antes de seguir me disculpo si al abrir este post infrinjo alguna norma del foro por ser nuevo en el mismo.
Ahora, mi problema es que quiero reparar una secadora de cabello (o pelo) la cual no arroja aire caliente; ya la abrí y desmonte el motor, todo parece estar en orden a excepción de un cable que esta sin conexión y creo que también se encuentra quemado. Según lo que sé de las secadoras (que no es mucho) estas, tienen dos dispositivos de seguridad que evitan el exceso de temperaturas, el bimetálico y un fusible, de los cuales la secadora que tengo solo tiene el bimetálico, no sé si ese sea el problema o cual otro. Les anexo fotos de la secadora (la marca es pluma 5400).
Desde ya, gracias por tomarse las molestias de leerme. Excelente día a todos.
Hace 1 Semana #2

Avatar de pandacba

verifica la llave si conmuta, luego el bimetálico y por último que la resistencia no este cortada
Hace 1 Semana #3


Hola antes que todo gracias por tomarte la molestia de contestar; los interruptores se encuentran en bue estado y las resistencias de igual forma; Ahora para el bimetálico no se como verificarlo, podrias decirme como, por favor.
Hace 1 Semana #4

Avatar de zonosfera

Fíjate si en frio, hay continuidad entre sus contactos... generalmente al llegar a su temperatura de disparo, esto se abren... checa eso...

Saludos...
Hace 1 Semana #5


Una disculpa por no poder comunicarme antes con ustedes, pero tuve unos problemas personales, ya cheque la continuidad de las terminales del bimetalico y no hay continuidad entre ellas, ¿Qué más es lo que podria revisar? saludos.
Hace 1 Semana #6

Avatar de fdesergio

imagino lo probaste frio, si es así esta dañado el bimetalico, chaoooo
Hace 5 Días #7


Hola de nuevo; no estoy seguro si con "probar en frio" se refieren a solo revisar la continuidad sin conectar la secadora ya que así es como revise, si se refieren a otra forma, les agradecería mucho que me explicaran por favor y gracias por tomarse el tiempo y las molestias de leerme y ayudar. Saludos
Hace 5 Días #8
Moderador general

Avatar de DOSMETROS

El bimetalico "en frio" , eso es frio de tempèratura y con el secador desconectado , debe dar continuidad con el tester.
Hace 5 Días #9


Hola, no quería volver a responder hasta no estar del todo seguro, revise la continuidad con otros 2 multímetros (testers) y resulta que en frio si presenta continuidad en el bimetálico, si ese no es el problema entonces, ¿Qué otra parte debería revisar? gracias.
Hace 5 Días #10

Avatar de Pinchavalvulas

Y yo me digo.... "si tiene bimetal (que está bien), tiene un cable suelto y no tiene fusible térmico (el primero que veo sin el), ¿por qué será que no funcione?"

Esa especie de brida metálica, donde está el cable suelto, ¿tiene conexión con la resistencia o algo?
Revisando toda la resistencia ¿no se ve ninguna punta libre o cortada?
El secador ¿estaba funcionando y se averió? ¿o llegó así?

Saludos.
Hace 1 Día #11


Hola, la brida metálica a la que te refieres no se conecta a nada, solo esta para sostener ese cable, en la foto lo saque para que pudiera percibirse mejor, las resistencias no están cortadas ni dañadas, ahora en lo que respecta a la secadora en general, si funcionaba perfectamente, simplemente de buenas a primeras dejo de calentar (arrojar aire caliente). Gracias por tu tiempo y tu respuesta. Saludo a todos.
Hace 1 Día #12

Avatar de pandacba

El esquema es muy simple, es solo una resistencia y un interruptor, si no calienta en algún punto algo esta cortado o no hace contacto por eso el circuito no cierra y no calienta, verifica con el enchufe y el tester continuidad en ambos extremos de la resistencia(con el swich correspondiente activado)
Por lo general la tensión el swich de calor la toma del swich del motor, para evitar que se encienda la resistencia con el motor parado y su inevitable destrucción
Hace 1 Día #13

Avatar de Pinchavalvulas

Y ............ el cable rojo se ve muy gordo, ¿no será una funda con fusible térmico dentro?-
¿Es posible que del agujero superior saliera un cable hacia el "cable" rojo?
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.