Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

29/09/2013 #1


Problemas con lavadora Eslabon de Lujo
hola amigos, tengo un problema con una lavadora eslabon de lujo, conecto el cable de alimentacion y funciona la bomba de desagote sin haber encendido la lavadora, una vez que la enciendo sigue funcionando la bomba.
desde ya muchas gracias
29/09/2013 #2
Moderador general

Avatar de DOSMETROS

Fijate el sensor de nivel , ese que va conectado con una manguera finita

https://www.google.com.ar/search?q=n...&tbm=isch&um=1

Saludos !
29/09/2013 #3


hola DOSMETROS, gracias por responder ya controle el presostato, funciona bien, tambien controle la bomba de desagote, el motor, el cableado, pero la falla persiste. ¿que podria ser?
29/09/2013 #4
Moderador general

Avatar de DOSMETROS

Ahhhhhhh , si tiene plaqueta-programador seguramente se puso en corto el triac , en ese caso poné foto de la placa

Saludos !
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.