Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

13/04/2015 #1


Reparacion de bomba de agua
Buenas compañeros del foro, tengo una duda, me disculpan si este tema va en otro tópico. Tengo una bomba en mi casa y aparentemente no funciona porque su capacitor de arranque esta dañado, pero este capacitor no trae especificaciones, no se por cuál cambiarlo, agradecería mucho si me guiaran un poco.

Saludos! Adjunto coloco tres fotos
13/04/2015 #2

Avatar de nasaserna

Bienvenido al foro

Parece ser de 10uF como dice abajo en la tabla
Un abrazo
13/04/2015 #3

Avatar de pandacba

Si bien no te arranca hace ruido? como si quisiera arrancar???
13/04/2015 #4


Primero que todo, quiero agradecer a los foristas que respondieron asertivamente. De verdad fue un descuido, no revisé en su totalidad la placa y no esperaba ese valor de capacitancia allí. Gracias por tomarse su tiempo.

Y en cuanto a un comentario que leí sobre opamp, bueno amigo, espero que no te suceda un descuido nunca. Igual gracias por tomarte tu tiempo y participar en el tema

Saludos y de nuevo gracias.
13/04/2015 #5
Visitante


Josephus dijo: Ver Mensaje
Primero que todo, quiero agradecer a los foristas que respondieron asertivamente. De verdad fue un descuido, no revisé en su totalidad la placa y no esperaba ese valor de capacitancia allí. Gracias por tomarse su tiempo.

Y en cuanto a un comentario que leí sobre opamp, bueno amigo, espero que no te suceda un descuido nunca. Igual gracias por tomarte tu tiempo y participar en el tema

Saludos y de nuevo gracias.
Es muy cierto lo que dices y no te preocupes a cualquiera le puede pasar, aqui cada quien da su punto de vista y es respetable, la idea es colaborar mas no criticar.

Lo importante es que ya puedes saber cual es el valor del condensador a usar, asi mismo puedes descartar si el problema era solo el condensador.

Suerte con tu reparación tienes una bonita bomba.
13/04/2015 #6
Moderador general

Avatar de DOSMETROS

Esas bombas se suelen atascar de óxido (y ese pudo ser el motivo), así que te recomiendo quitar los tres tornillos de frente y retirar la cámara que es dónde se enroscan los caños (el caracol) y verificar que la turbina gire libremente.

Luego se vuelve a colocar y apretar , no necesitás hacerle junta ya que lleva un O-Ring

Saludos !
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.