Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

06/11/2013 #1

Avatar de LaElectronicaMeOdia

Reparacion de control RF jetta
Amigo recurro a ustedes para consultar, si alguien sabe, el porque mi control de la alarma y seguros se consume muy rapido las pilas, duran como maximo 4 dias mientras que el del otro control duran meses.

aparentemete no se ve nada extraño(por lo que no subo fotos pero si es necesario las subo).

si se creen necesario hacer una prueba cuento con multimetro, capacimetro, osciloscopio y cositas asi.

desde ya gracias por sus respuestas.

el control es como este:
06/11/2013 #2

Avatar de solaris8

no deberia consumir tanta bateria, lo que se me ocurre es que debe estar en corto algun boton, y queda transmitiendo continuamente, el led esta apagado?
06/11/2013 #3

Avatar de LaElectronicaMeOdia

el led esta apagado?
no, no tiene led, yo tambien estoy suponiendo lo mismo, pero veo con el osciloscopio y un modulo de recepcion de 315MHz, y al parecer no esta transmitiendo nada si no se aprieta algun boton, intentare verlo a largo plazo.
06/11/2013 #4


la prueba mas sencilla es conectar la pila a travez del amperimetro y ver cuanto consume

y cambiar de proveedor y marca de pilas
06/11/2013 #5

Avatar de LaElectronicaMeOdia

ya puse el amperimetro y estoy sacando un histograma, va desde los 300uA hasta los 500uA por lapsos largo de varios segundos y por momentos se dispara hasta 3mA y en osciloscopio no se ve que mande ninguna señal.

lo de las pilas lo descarto porque las otras tienen años, ahorita para las pruebas lo estoy alimentando con los 5v del pc
06/11/2013 #6


LaElectronicaMeOdia dijo: Ver Mensaje
ya puse el amperimetro y estoy sacando un histograma, va desde los 300uA hasta los 500uA por lapsos largo de varios segundos y por momentos se dispara hasta 3mA y en osciloscopio no se ve que mande ninguna señal.

lo de las pilas lo descarto porque las otras tienen años, ahorita para las pruebas lo estoy alimentando con los 5v del pc
no es buena idea hacer eso
pruebalo con la pila

la pila es de 3v

se puede ver la placa
06/11/2013 #7

Avatar de LaElectronicaMeOdia

son dos pilas de 3v, osea 6v

si, si se puede ver la placa. busco algo o subo una foto?

---------- Actualizado después de 32 minutos ----------

Pregunta:

si las pilas son de 3v 79mAh, teoricamente consumiendo el control 1mAh duraria 79 horas no? si son 3uA son aproximadamente 240 horas lo que significa que su consumo esta altisimo no?
16/11/2013 #8

Avatar de el-rey-julien

esa falla es sencilla ( por lo menos es lo que pasa en con controles ir de tv) resulta que todos los remotos de tv tienen un capacitor electrolítico que siempre esta en paralelo con la bateria/pila ,si ese capasitor se ''seca'' o falla ,la batería se descarga rapido,si ese capacitor lo quitas de la placa, la bateria se gasta muy rapido.
no me pregunten el porque y ni porque sucede eso,
pero pasa eso,
asi que revisa el capacitor electrolitico, el único que hay en el remoto ,
esa es mi sugerencia,no se me ocurre otra ya que todo el resto esta bien
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.