Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

27/04/2014 #1


Reparar un motor de ventilador electrico
hola, les comento mi problema, tengo un motor de un ventilador de pie, la cosa es que al encenderlo el motor zumba pero no gira, trate de mover las aspas para ver si asi arrancaba, pero no, esta muy duro, ya probe haciendole una limpieza y nada, revise el capacitor y esta bien, que podria ser?, muchas gracias! ...
27/04/2014 #2
Moderador general

Avatar de DOSMETROS

pacha727 dijo: Ver Mensaje
trate de mover las aspas para ver si asi arrancaba, pero no, esta muy duro, ya probe haciendole una limpieza y nada
Ese es el problema !

A limpiarlo y lubricarlo hasta que gire libremente
27/04/2014 #3


ya lo lubrique y limpie,cuando no esta encendido gira libremente, me dijeron que podria ser problema de la bobina o los bujes, la verdad que no se que podria ser
27/04/2014 #4
Moderador general

Avatar de DOSMETROS

Ahhhhhh , se gastaron los bujes-cojinetes y entonces cuando lo energizás "se recuesta", se apoya el rotor en el campo . . . a cambiar los bujes-cojinetes
27/04/2014 #5


si estoy viendo de sali a comprar los bujes, tambien me he fijado en el rotor y las marcas que tiene (esas como lineas) es como que estan desgastadas, eso tendria algo que ver?, el rotor es del tipo jaula de ardilla
27/04/2014 #6
Moderador general

Avatar de DOSMETROS

No , el rotor no tiene nada que ver , solo fijate los bujes , te recomiendo que lleves los bujes y el eje (rotor) para comprarlos
27/04/2014 #7


ah ok ok, en caso de que compre los bujes y siga sin girar, como hago para comprobar que la bobina no esta quemada? , del motor salen 6 cables, 2 son los que van al capacitor,1 es el neutro y los otros 3 son para varias la velocidad del ventilador
27/04/2014 #8
Moderador general

Avatar de DOSMETROS

Hasta que no lo pongas a girar no podrás saberlo . . .

¿ Tiene olor y aspecto de quemado ? El hecho de que zumbe al menos indica que no está cortado.

Saludos !
27/04/2014 #9


no para nada, no tiene olor a quemado ni nada, entonces voy a comprar los bujes y voy a ver que onda, muchas gracias!
27/04/2014 #10

Avatar de AntonioAA

Si tuvo un golpe , se puede haber corrido la carcaza y la bobina toca el entrehierro ... suele ser dificil acomodarlo , pero tenes que aflojar los tornillos largos que van de una tapa a la otra y darle golpes suaves con el mango de un martillo ... fijate si mejora ... Es dificil que los bujes se peguen tanto aunque esten gastados.
27/04/2014 #11

Avatar de el-rey-julien

identifica los cables,si tienen continuidad, si el termisor no esta abierto y si el capacitor esta en buen estado,,,y cuando lo enciendes la paleta se pone dura (cuando sin energía gira libremente) en ese caso cambia los bujes.
se pone dura/traba ,porque están gastado los bujes .
a no ser como dijo antonioAA ,que se dio un golpe y se desplazo la carcaza
28/04/2014 #12


me fije en el los bujes y solo tiene un pequeño juego, no tendria que tener juego no?,
28/04/2014 #13
Moderador general

Avatar de DOSMETROS

No , no debería tener ninguno !
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.