Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

08/12/2013 #1


Ayuda para reparar ventilador.
alguien que oriente sobre como reparar un ventilador galaxy, es de unos cuadrados. el problema es que creo que le generé un cortocircuito ya que le quise adaptar un swich y creo que se lo instalé mal.

el ventilador lo habia colgado del techo y estaba conectado a una regleta en la conectaba otras cosas. para no tener que estarme levantando de mi cama (lo habia colgado encima de mi cama), se me ocurrió ponerle un switch y asi no tener que levantarme a apagar el ventilador cuando no lo quisiera seguir usando.

gracias de antemano,
08/12/2013 #2
Moderador general

Avatar de DOSMETROS

Foto de la reforma ?
08/12/2013 #3
Excluido


DOSMETROS dijo: Ver Mensaje
Foto de la reforma ?
aladino10 dijo: Ver Mensaje
...................,
Aladino 10 se llama.

cree que todos somos el genio de la lampara


como vamos a saber nosotros simples mortales que es lo que hiciste ????
08/12/2013 #4


adjunto algunas imagenes para mostrar la conexion que hice y el estado actual. no he encontrado el fusible termico y ya quite todos los plasticos de las conexiones. gracias por la ayuda
Imágenes Adjuntas
Tipo de Archivo: jpg actualmente.JPG (125,7 KB (Kilobytes), 49 visitas)
Tipo de Archivo: jpg Conexion switch.JPG (126,6 KB (Kilobytes), 131 visitas)
Tipo de Archivo: jpg transformacion.JPG (125,6 KB (Kilobytes), 39 visitas)
08/12/2013 #5
Moderador general

Avatar de DOSMETROS

Uhhhhhhhhhh ¿Para que desarmaste el motor? , si el interruptor iba en el cable de 220 sin desarmar nada de nada

Con esto inventaste la maquina de hacer cortocircuitos ! jajaja




El interruptor se coloca sobre el mismo cable-alambre , no juntando los dos !

Fijate aqui : http://www.hagaloustedmismo.cl/compo...r-de-paso.html
08/12/2013 #6


desarmé el motor para buscar el fusible termico. despues del supuesto cortocircuito me imaginé que se pudo haber dañado.
08/12/2013 #7
Excluido


el motor ni se entero que hubo un corto circuito.
08/12/2013 #8


Ví un video que explicaba que si el ventilador no funcionaba habia que buscar el fusible termico. lo he desarmado todo y no he podido encontrar dicho fusible
08/12/2013 #9
Excluido


pero hay un error comun :

un error sobre el otro , vos "pensaste " que dejo de andar , y no es asi .

por que no lo armas de nuevo, no busques fusible.
armalo y probalo , deberia andar ok .
pero saca esa porqueria que hiciste con esa tecla.

ahi tenes un dibujo similar a el de la foto que hiciste mal .
Imágenes Adjuntas
Tipo de Archivo: jpg 0006.JPG (21,3 KB (Kilobytes), 14 visitas)
08/12/2013 #10

Avatar de Eduardo

aladino10 dijo: Ver Mensaje
Ví un video que explicaba que si el ventilador no funcionaba habia que buscar el fusible termico. lo he desarmado todo y no he podido encontrar dicho fusible
En otro video explica que hay que reiniciar el ventilador. O sea, deshacer lo que hiciste y enchufarlo de nuevo.
08/12/2013 #11


ok, gracias por el link, esta faboloso, creo que ya aprendí algo nuevo. La duda que tengo es que antes de desarmarlo lo probé sin el interruptor de paso y el motor tampoco andaba, por lo que imaginé que el cortocircuito le habia afectado al motor pero dices que el motor no se dio ni cuenta del cortocircuito, que podria haber sucedido? tienes alguna idea?
08/12/2013 #12
Moderador general

Avatar de DOSMETROS

Que hayas cortado un cable , que hayas conectado distinto el motor.

Le quitaste la llave original al ventilador ?
09/12/2013 #13
Excluido


no cambiaste los fusibles de la casa .
fijate que no solo dejo de andar el ventilador
09/12/2013 #14

Avatar de blanko001

Desconecta los 2 cables que vienen del ventilador, conectalos a una clavija nueva; es posible que el cortocircuito dañó el contacto dentro del soporte plástico del clavijero. Es decir cambia el enchufe o como le llamen...
10/12/2013 #15


DOSMETROS dijo: Ver Mensaje
Uhhhhhhhhhh ¿Para que desarmaste el motor? , si el interruptor iba en el cable de 220 sin desarmar nada de nada

Con esto inventaste la maquina de hacer cortocircuitos ! jajaja

http://www.forosdeelectronica.com/at...1&d=1386530652


El interruptor se coloca sobre el mismo cable-alambre , no juntando los dos !

Fijate aqui : http://www.hagaloustedmismo.cl/compo...r-de-paso.html
jajajajaja lo siento hace rato que no me reía tanto, solo tienes que conectar bien el interruptor y te va a funcionar
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.