Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

16/07/2012 #1


Las resistencias no duran en mi ducha eléctrica
Instale una ducha eléctrica Lorenzetti y seguí todos los pasos de instalación correctamente, en la tercera vez de uso se quemo la resistencia, yo le había sacado el reductor de caudal. Alguien sabe del tema? es sencillo la instalación pero con respecto al caudal de agua no tengo idea.
16/07/2012 #2

Avatar de Scooter

Lo único que parece es que se quedó en seco la resistencia.
16/07/2012 #3
Visitante


Se supone que cuando el caudal llega a un mínimo no hay presión suficiente para que se unan los contactos y la resistencia no cierra el circuito, ergo, no hay disipación de potencia y no debería de quemarse.

Por aquí una ferretería grande importó los repuestos, las resistencias, y eran para 110Vac cuando aquí manejamos 220Vac.
16/07/2012 #4


Bueno gracias por sus respuestas ya compre otra resistencia la voy a armar devuelta a ver que pasa, siempre tengo en cuenta que antes de encender la resistencia hay que llenar dejar corren en frio el agua para que se llene el recipiente sino se quema yo hice eso y se quemo igual, pero bueno ovy a probar ,mañana
16/07/2012 #5

Avatar de el-rey-julien

powerful dijo: Ver Mensaje
Se supone que cuando el caudal llega a un mínimo no hay presión suficiente para que se unan los contactos y la resistencia no cierra el circuito, ergo, no hay disipación de potencia y no debería de quemarse.

Por aquí una ferretería grande importó los repuestos, las resistencias, y eran para 110Vac cuando aquí manejamos 220Vac.
sabes que yo iva decir lo mismo,que se fijara si la resistencia era de 110 volt
16/07/2012 #6
Visitante


el-rey-julien, cual sería la "carita" para decir yo iba a decir lo mismo.

Medí la corriente con una pinza confiable hace buen tiempo y me marcaba para 220Vac ; en el mínimo 17A y en el máximo 35A, son: 3740W y 7700W , yo se que estoy en potencia , pero Ud. como el-rey cree que le debo colocar un dimmer o que se bañen rapidito. Tengo BTA40-600B como para regalar, solo que soy un poco malito . Además son para mis estabilizadores de potencia.

SALUDOS FORISTAS!!!
16/07/2012 #7

Avatar de el-rey-julien

y que se bañen rapidito ,en dos minutos ¡¡
noo, yo le pondría un dimer y asunto arreglado ,lo regulas en 110 volt y listo
16/07/2012 #8
Excluido


eficazmente hablando con un diodo alcanza, pero realmente el pico es mayor que lo que la R. espera.

esa potencia, y le pifiaron con lo de 220 -- 110v ..... medio que no hay salvacion.
y decime, no te va comprar otra de 110v y las pones en serie ??

una en el fondo de la olla y la otra en la ducha, la unica cosa para tener en cuenta es que cuando te bañas si o si tenes que poner la olla a calentar.

miralo desde el punto de vista de que salis de bañarte y tenes el puchero listo (carne, calditos, choclo, etc, etc, etc) .
siempre la cosa dual :
se cocina uno y se baña el o la otra.
16/07/2012 #9
Visitante


El-rey ya los tengo hecho , solo que nunca los instalé, tu sabes la fiaca.
Mañana mismo los instalo,...el termomagnético de 32A "cumpliría la función sólo de switch"no saltaría,......claro sería para invierno!!! ,ahi le subo el voltaje al máximo!!!
17/07/2012 #10
Excluido


de nuevo repito por que se me fue el tema a moderacion:

viste tu la seccion de los cables que tienes ?????
17/07/2012 #11
Visitante


fernandob, no se porqué nos moderó el-rey , parece que se está amanerando.
Viene con cables 12AWG (tramo corto de 10 cm aprox.), yo lo empalmo con Nº10AWG desde el inicio, como funcionan por pocos minutos (entre 10 a 15 minutos) los cables llegan a entibiar a 45-50ºC aprox.
La marca que se indica al inicio es la precursora viene de Brasil , las otras marcas son copia casi fiel de la original.
18/07/2012 #12

Avatar de el-rey-julien

moderado por fuera de tema,yo encabece la lista,era para limpiar un poco el tema de los rezos ,no es nada en contra de ustedes.si creen que algun aporte se perdio,solo escriban o avisen y listo asunto arreglado ¡¡
18/07/2012 #13
Excluido


por lo que veo cable 12 AWG = 3 mm

y encima un empalme...........ponele si vas a 17 amper, pero a 35 amper ......vas mal.
aunque pasar frio es pior, no ????

ah.y no le discuta al monarca que dicen que hay en el foro sotano con cepo y elementos de tortura.
el rey nunca se equivoca

28/07/2013 #14


Las resistencias no duran en mi ducha eléctrica
Hola buen dia tengo un problema con una ducha electrica para bañarse... lo que pasa es que le llega corriente por los cables probe con un multimetro y aparece que le llegan 110-120 voltios,,, pero pero! cuando la enciendo aparencen 0 voltios!!
La resistencia no esta quemada, la ducha solo tiene pocos meses de uso y todo se ve bien solo que no entiendo por que se va la corriente cuando la pongo a calentar. El breaker/switch tambien esta nuevo y no sucede ningun corto circuito o algo asi..... que puede suceder?? como se puede desviar la corriente? probe con el tester combinaciones con los cables de corriente, neutro y polo a tierra y nada sale 0 voltios! ayuda porfisss! gracias! <3
28/07/2013 #15
Moderador general

Avatar de Fogonazo

andreae dijo: Ver Mensaje
Hola buen dia tengo un problema con una ducha electrica para bañarse... lo que pasa es que le llega corriente por los cables probe con un multimetro y aparece que le llegan 110-120 voltios,,, pero pero! cuando la enciendo aparencen 0 voltios!!
La resistencia no esta quemada, la ducha solo tiene pocos meses de uso y todo se ve bien solo que no entiendo por que se va la corriente cuando la pongo a calentar. El breaker/switch tambien esta nuevo y no sucede ningun corto circuito o algo asi..... que puede suceder?? como se puede desviar la corriente? probe con el tester combinaciones con los cables de corriente, neutro y polo a tierra y nada sale 0 voltios! ayuda porfisss! gracias! <3
En Argentina deben ser 220V, no 110/120V.

Verifica de no tener falsocontactos en la instalación de la ducha, como estas tienen un alto consumo, suelen dañar las instalaciones.
28/07/2013 #16

Avatar de Marce

Fotos de la ducha? es el calefon comun? el que es un tanque y lleva una resistencia? o es ducha como el lavarmin? la perilla que tiene 3 temperaturas?
28/07/2013 #17

Avatar de fdesergio

andreae dijo: Ver Mensaje
Hola buen dia tengo un problema con una ducha electrica para bañarse... lo que pasa es que le llega corriente por los cables probe con un multimetro y aparece que le llegan 110-120 voltios,,, pero pero! cuando la enciendo aparencen 0 voltios!!
La resistencia no esta quemada, la ducha solo tiene pocos meses de uso y todo se ve bien solo que no entiendo por que se va la corriente cuando la pongo a calentar. El breaker/switch tambien esta nuevo y no sucede ningun corto circuito o algo asi..... que puede suceder?? como se puede desviar la corriente? probe con el tester combinaciones con los cables de corriente, neutro y polo a tierra y nada sale 0 voltios! ayuda porfisss! gracias! <3
tipico de un mal contacto, si esta apagada, la carga al medir es el tester o multimetro y por eso no importa la resistencia del mal contacto, cuando la enciendes se cae a 0 porque ya la carga es baja (la ducha) y ahora si importa el falso contacto, revisa las uniones de cables y o alambre, breaker, etc etc etc , chauuuuuu
28/07/2013 #18


fdesergio dijo: Ver Mensaje
tipico de un mal contacto, si esta apagada, la carga al medir es el tester o multimetro y por eso no importa la resistencia del mal contacto, cuando la enciendes se cae a 0 porque ya la carga es baja (la ducha) y ahora si importa el falso contacto, revisa las uniones de cables y o alambre, breaker, etc etc etc , chauuuuuu
Hola gracias a todos por responder este es el tipo de ducha una foto similar



ok cuando pongo el tester en los dos cables les llega 110v si la ducha esta apagada sin correr agua, lo pongo en las terminales de cobre internas que se ven la imagen i tambien aparece 110-120v hago un test de si pasa corriente que hace un pitido el tester xD y si todo esta bien, la resistencia, los cables internos etc

pero cuando la enciendo va! se pone en 0 todo y no calienta nada :S

voy a probar con otra toma de corriente a ver que pasa....
29/07/2013 #19

Avatar de fdesergio

Por el color de los cables, segurisimo tenes un mal contacto (se han calentado), chauuuuuuuuu
29/07/2013 #20

Avatar de solaris8

abajo de la tapa que esta en la foto hay un diafragma, que cuando se llena de agua la ducha hace que suba y se produzca el paso de corriente entre los terminales y pase a la resistencia....
probaste eso!?
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.