Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

Hace 1 Semana #1


Taurus Super Robot muy lenta y huele como a quemado.
Buenas, aprovecho para presentarme, tengo 37 años y escribo desde Madrid, no tengo muchos conocimientos de estas cosas pero soy habilidoso y aprendo rápido.

Esta batidora la uso muy poco, la última vez fue hace unos 8 meses y funcionaba de lujo. Hace unos días la enchufo y va anormalmente lenta acompañada de un ligero olorcillo como a cable quemado. La dejé en remojo por si había restos que dificultasen el movimiento y después seguía igual. De perdidos al río la desmonté y al hacer girar el motor, seguía haciéndolo despacio.

Dispongo de un voltímetro básico pero a penas se usarlo, si debo usarlo, necesitaría una explicación de novato.

Agradezco de antemano vuestro tiempo y ayuda.



Hace 1 Semana #2

Avatar de pandacba

Si va bien con la mano, habría que ver el estado de los carbones y colector, eso esta a la derecha de la foto, los portacarbones tienen un color dorado
Hace 1 Semana #3
Moderador general

Avatar de DOSMETROS

Cómo es el chisporroteo de los carbones ?
Hace 1 Semana #4


Que rápidos sois!!! Gracias.

La foto en la que sale mi dedo está funcionando despacio como ya os expliqué. Aunque parece un brillo, se ve la chispita. No se explicar muy bien como es, se parece a la de un mechero en color e intensidad.

Carbones y colector me suena un poco a chino, aunque algo he leido. ¿Trato de desmontar lo dorado y sacarlos?

Si las fotos no son buenas, puedo tratar de hacer alguna sacando algo que necesiteis y si va mejor un video, pues me busco la vida para colgar uno.

Saludos.
Hace 1 Semana #5

Avatar de Pinchavalvulas

Cuando dices que la dejaste en remojo ¿a que te refieres?

Para sacar los carbones (por aquí se le llama comunmente escobillas) tienes que deslizar el "espadín" con cable. Primero se empuja, se le endereza la chapita y despues se tira de el para sacarlo del tubo cuadrado dorado. Ojo al sacarlo, puede que salga disparado el muelle que empuja la escobilla hacia el rotor.
Hace 1 Semana #6
Moderador general

Avatar de DOSMETROS

No desmontes nada todavía , sólo fijate que las escobillas-carbones se delicen suavemente.

Esa máquina tiene control electrónico de velocidad ?

Veo que las chispas están perfectas.
Hace 1 Semana #7

Avatar de Pinchavalvulas

Sip, era aclaración para que no.. "
¿Trato de desmontar lo dorado y sacarlos?
"

Si el eje se nota durillo puedes echarle unas gotas de acite de máquina de coser (ó 3en1) a los bujes.

Saludos.
Hace 1 Semana #8

Avatar de pandacba

A veces cuando los carbones se gastan y estan cortos no logran hacer suficiente presión contra el colector del rotor......
Hace 1 Semana #9


Vamos a ver un poco de la historia de esta batidora.
Debe tener como un millón de años, pero era la batidora que teniamos en el pueblo desde que yo era pequeño, así que no tiene control de velocidad ni nada parecido, tan sólo un interruptor para que ande o pare. Al ir sólo en verano, no debe tener mucho uso. Después apareció en casa de mi padre, donde acaban todos los trastos. Como él no la usaba me la traje a casa. Yo la uso cuando hago jabon para remover, que es una vez al año, así que sigue sin ser muy usada.
La última vez que hice jabón, funcionaba correctamente y ahora, nada más empezar a utilizarla me he encontrado con este problema. La deje en remojo por eso, pense que quiza tenía algo de jabon seco que dificultaba el giro, porque cuando termino de usarla no la aclaro, simplemente la dejo secar antes de guardarla. Aquí hago inciso para informaros, por si no lo sabeis, de que al dejarla unas horas sumergida en la sosa caústica, la parte inferior que era metálica del color del acero, se ha puesto muy oscura y aunque la lavé con jabón y froté con energía, no vuelve a su color original.
Entonces fue cuando decidí abrirla y resulta que sin el brazo, sigue funcionando muy despacio, así que el problema es de más arriba.

Esta tarde intentaré engrasar los bujes aunque no tengo muy claro donde están exactamente, pero observaré donde hay fricción. ¿Aun no saco los carbones esos? Si están gastados, ¿los puedo calzar?

Muchas gracias por todos vuestros aportes y un saludo.
Hace 1 Semana #10

Avatar de jorger

Por lo que describes parece, no estoy seguro, que las escobillas (carbones) han pasado a mejor vida, o hay demasiados restos de ellos entre delgas. Habría que limpiar ahí. Es un tema complicado. Los carbones tienen un "lubricante" que con el tiempo y el repetido uso, sobre todo si cogen mucha temperatura se quedan sin ese lubricante, y aparece ese olor tan característico junto a la lentitud del motor.

Ahora, también se me ha dado algún caso del mismo síntoma con un motor dc donde las escobillas eran de metal precioso y no de carbón. Ni aun limpiando todo a conciencia lo solucioné.

Por eso digo que es un tema complicado, pero en tu caso podría haber solución. Limpia las delgas del colector (entre medias también), y si los carbones no están muy gastados, prueba.
Un saludo.
Hace 1 Semana #11

Avatar de pandacba

También puede que el colector este deformado, es algo normal, en las endiduras entre delgas se llena de residuos de carbon y cobre quemado haciendo una masa que a veces hace que una o un par de bobinas del rotor parezcan estar en corto, sumado a carbones seguros que desgastados, ¿los cambiaron alguna vez? ¿cuando se hizo la última de ser asi?.
Desarmar tener el rotor fuera, en que apoya? bujes o rodamientos? ambos pueden estar gastados, eso también trae problemas, Con alcohol isopropílico y un cepillo de dientes viejo limpiar el colector del rotor, si la mugre entre delgas no sale, con una maderita ausada o un plástico quitar todo residuo entre delgas, fijarse que las delgas no tengan proyecciones, el otro tema es ver que no este deformado el colector y/o tenga un surco, si tiene un zurco llevarlo a un taller donde reparan motores universales y ver si tiene cuerpo para una torneada del rotor, (no un tornero común porque no funcionara)

Tal vez te convenga llevarlo a un taller de reparaciones ya que posiblemente hay que hacer muchas cosas con elementos que un aficionado no tiene
Hace 1 Semana #12


Hola de nuevo, siento no haber contestado antes, pero con el tema de los Reyes he estado muy liado.

Ayer finalmente me pude sentar y trastear con esto. No entiendo mucho, pero las escobillas creo que están bien. Deben medir algo más de 2 cm y se apoyan con cierta presión. Le quite dos tornillos largos que sujetan la carcasa y saqué lo que sujetaban (perdón porque no se los nombres de las partes) y le saque esta foto (ahi también puse el pie de la batidora donde se ve el color oscuro que le dejo la sosa).



Observé que la parte de arriba de la foto tiene que girar y estaba oxidada por lo que costaba mucho moverla. La limpié como pude y le puse lubricante con lo que giraba con más soltura. Volví a colocar todo en su sitio y probé. Aquí cometí una de mis [Término innecesariemente grotesco para un Foro Técnico] habituales... el motor giró con mucha más energía, pero al no cubrirlo, salpicó todo un reguero negro de lubricante sobre la mesa, mi cara y mi ojo...
Como parecía estar la cosa solucionada, monté de nuevo la batidora y la limpié bien. La probé de nuevo y se [Término innecesariemente grotesco para un Foro Técnico] el asunto. Funcionó perfectamente unos 5 segundos, entonces sonó como un chirrido y se frenó de nuevo, así que me quedé como al principio.

Creo que problema está ahí en la parte con óxido, en cuanto pueda volveré a desmontarla a ver que puedo hacerle.
Imágenes Adjuntas
Tipo de Archivo: jpg FullSizeRender.jpg (98,4 KB (Kilobytes), 13 visitas)
Hace 1 Semana #13

Avatar de pandacba

Por lo que se ve tiene bujes, estos bujes son autolubricados, el problema va a persistir por más que le eches aceite una vez que este evapora chau....
Te conviene conseguir del mismo tipo, o que alguién te los haga del mismo material, los bujes de bronce normal no sirven para este caso
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.