Haz una pregunta
  Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

17/03/2015 #1

Avatar de nelobe

Vitroceramica como detecta calor residual al apagarla
Hola,
he tenido un problema con la vitroceramica:
Mi vitro tiene 2 fuegos normales y 2 de induccion.

El problema es que al encender cualquiera de los nomales, lo que ocurria es que se encendian los dos y uno se ponia al maximo.
Bien..., este problema ya lo tengo localizado (creo ), pues con el tester comprobé un relé, el cual indica normalmente abierto, pero daba continuidad y por eso al encender nunca se paraba si no que se iba al maximo.
Ahora el problema es localizar el relé, que es de la marca "tyco SCHRACK RTH34024WG 24VDC 16a 250VAC". Lo he visto en una pagina de Aliespress y ya lo he pedido, puesto que no se que otros me podian servir por caracteristicas en patillas y valores.
Si alguien tiene idea..., pues aliexpress tarda mas de 1 mes en traerlo.


Bien dicho esto, para poder siguir utilizando el otro fuego, he desconectado el cable que viene del relé a dicho fuego y asi no se enciende.
Pero mi duda es la siguiente:
¿como detecta la placa el calor residual del fuego una vez apagado?..., lo digo por que dicho fuego si lo intento encender para probar, al apagarlo marca un "h, de que esta caliente", pero no es así, por que no enciende y está completamente frio, por lo que evidentemente no lo detecta ni de la resistencia ni del cristal.
No se si estaré equivocado, pero parace que funcione de forma que cuando está encendida un tiempo, al apagarlo le asigna otro tiempo para que desaparezca esa "h", vamos que de detectar que esta caliente nada.

Muchas gracias
y perdonad por el tocho.
17/03/2015 #2

Avatar de pandacba

Por aca cuando esos reles no se consiguen los reemplazamos por contactores, al final duran mucho

---------- Actualizado después de 2 minutos ----------

seguramente la parte que mide no se apaga y continua midiendo para saber en que estado esta cuando se enciende, ya que el equipo no sabe si lo apagaste hace cinco minutos o la semana pasada
17/03/2015 #3

Avatar de nelobe

pandacba dijo: Ver Mensaje
Por aca cuando esos reles no se consiguen los reemplazamos por contactores, al final duran mucho

---------- Actualizado después de 2 minutos ----------

seguramente la parte que mide no se apaga y continua midiendo para saber en que estado esta cuando se enciende, ya que el equipo no sabe si lo apagaste hace cinco minutos o la semana pasada
Gracias pandacba por responder.

Rele:
Una cosa,,, el rele me acaban de contestar en una tienda que lo tienen, pero solo hay una diferencia, es que el que tenia es de 105ºc y el que tienen en la tienda es de 85ºc.
Creo que como mucho se volveria a estropear, asi que lo probaré.

Parte que mide:
La indicacion de "h", al final se apaga.
Pero la cuestion es, ¿donde mide el sensor?, pues si lo enciendo (como el cable está desconectado), no enciende realmente, aunque en el indicador todo parece funcionar como si estuviese encendido.
Entonces, si no hay calor... ¿como indica que esta caliente?

Saludos
17/03/2015 #4
Moderador general

Avatar de DOSMETROS

No guta relé de 85ºC

No mide nada , inicia un timer cuando apagás la tecla.

Consideralo cómo que es para cuidar tu salud , o para evitar algún juicio oportunista , o la legislación de algún pais lo exige . . .
18/03/2015 #5

Avatar de nelobe

DOSMETROS dijo: Ver Mensaje
No guta relé de 85ºC

No mide nada , inicia un timer cuando apagás la tecla.

Consideralo cómo que es para cuidar tu salud , o para evitar algún juicio oportunista , o la legislación de algún pais lo exige . . .

Saludos DOSMETROS,

Respecto al Relé: he comprado 1 en aliexprees que pone que es de las mismas caracteristicas, pero me tardará mas de un mes en llegar.
En una tienda cercana, me pueden traer el de 85ºc en dos dias, pero el de 105ºc no lo tienen. Entonces digo...para probar hasta que llegue el otro,
¿podria probar a ver que pasa?... como mucho podria pasar que se estropeara, no? el anterior se estropeo, se quedó cerrado siempre en vez de abierto.


Respecto al sensor: Entonces ahora entiendo, el por que al desconectarlo despues de varias horas, el indicador al volverlo a conectar marcaba caliente "h".
Por lo tanto, solo inicia un temporizador, sin tener en cuenta si la placa está mas o menos caliente.

Ok

Muchas gracias
Saludos
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Reparación de Electrodomésticos

Reparación de Lavadoras, secadoras, microondas, aire acondicionado, calentadores, hornos, ventiladores, etc.

Cerrar
Foros de Electrónica » Reparación en General » Reparación de Electrodomésticos

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.