Haz una pregunta
  Foros de Electrónica » Reparación en General » Manuales y Diagramas de Servicio
Foros Registrarse ¿Olvidaste tu contraseña?

Temas similares

01/08/2014 #1

Avatar de SAMUEL LOPEZ SAMANEZ

Tv 29" Toshiba tiene una raya en el centro
buenos dias tengo un tv 29 con micro TMP87CM34BN-3298 jungla TA1223AN vertical TA8427K audio TA8211AH reg. STR-Z2751. PB6461 1 cuando se enciende presenta una raya en el centro |vertical| he cambiado todos los filtros de la etapa de vertical tambien he cambiado ic ta8427k y nada,sigue igual,he tocado con el dedo el ic vert y como si quisiera deflexionar... si alguien pudiera facilitarme datos de este tv o diagrama se los agradeceria .....
01/08/2014 #2
Moderador general

Avatar de DOSMETROS

Si la raya es vertical , el problema es del horizontal , posiblemente Yugo o algón capacitor de acople al yugo.

Saludos !
01/08/2014 #3

Avatar de el-rey-julien

o puede ser el jungla
01/08/2014 #4

Avatar de J2C

Si fuese el jungla no tendría iluminada la pantalla !!!!!.


Mas bien el Yugo Horizontal abierto o el capacitor en serie a masa con dicho bobinado.


Alguna vez me ha pasado y era falso contacto de la ficha sobre la plaqueta.


Saludos, JuanKa.-
01/08/2014 #5

Avatar de el-rey-julien

¿que la raya no era vertical ?
01/08/2014 #6
Moderador general

Avatar de DOSMETROS

Si no hubiera horizontal , no estaría alimentado el vertical y no habría raya |
01/08/2014 #7

Avatar de el-rey-julien

a ver si entendi,
el tv tiene horizontal,pero no vertical,
entonces si samuel dice
he tocado con el dedo el ic vert y como si quisiera deflexionar.
eso quiere decir que probablemente no le este llegando señal del jungla al ic vertical.
el horizontal,evidentemente esta bien,sino no habría una raya horizontal en la pantalla del tv
y porque mencionan el horizontal ??????????
01/08/2014 #8
Moderador general

Avatar de DOSMETROS

SAMUEL LOPEZ SAMANEZ dijo: Ver Mensaje
cuando se enciende presenta una raya en el centro |vertical|
he cambiado todos los filtros de la etapa de vertical tambien he cambiado ic ta8427k y nada,sigue igual,he tocado con el dedo el ic vert y como si quisiera deflexionar...
Hasta que no venga y lo aclare . . .
01/08/2014 #9

Avatar de el-rey-julien

ahora si estoy mas confundido que antes ,esperemos a que lo aclare mejor.
11/08/2014 #10

Avatar de SAMUEL LOPEZ SAMANEZ

tv. 29 toshiba modelo CF-27F30 Chasis TCI-A7S
Les comentaba que al ingresar el tv al taller tenia el sintonizador en la parte donde se conecta la antena roto, entonces busque uno igual ,lo coloque , talvez este estaba mal ,de ahi empezaron los problemas. porque los 9v. se chuparon a 3v. y los 5v. a 1v . y comezo con la raya horizontal de color rojizo o morado tenue cuando medi la salida del vertical , en el fly back midio normal los 28v. y donde entran los 12v. y 5v. solo media 28v. me refiero al ic TA8427K . Pensando en los filtros que los rodean los cambie y tambien el ic. peo igual no mejoro en nada gracias por vuestra paciencia.... tambien con el dedo pase el ic vertical y medio que deflexiona....
21/08/2014 #11


sintoma falta vertical
Mira desde el jungla y observa si el pulso vertical esta presente,es una posibilidad,
suerte
Respuesta
¿Tienes una mejor respuesta a este tema? ¿Quieres hacerle una pregunta a nuestra comunidad y sus expertos? Registrate

Buscar más temas sobre:
Lupa Manuales y Diagramas de Servicio

Necesitas un manual o diagrama de servicio, solicítalo en esta sección.

Cerrar
Foros de Electrónica » Reparación en General » Manuales y Diagramas de Servicio

Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Search Engine Optimization by vBSEO ©2011, Crawlability, Inc.