Alguien que haya vinculado MPLAB 8.73a con PBP 2.6 en W7 32bits???

#1
Hola, hace rato que trato de vincular el MPLAB 8.73a con el PBP 2.60 en win 7 32 bits, pero cuando compilo algo me da mensajes de error. Quisiera saber si alguien lo ha intentado o hay algun truco para lograrlo. Saludos y Gracias
 
Arriba