Amplificador con lm386

#24
bueno debo disculparme ya que el diagrama que pusieron para configuracion puente
si funciona debido a error mio no funcionaba, pero el jfet que use es el 2N5457 y les anexo otra forma de conectarlo en puente saludos!!
:oops:
 

Adjuntos

#26
otra vez sin explicarme jajajja
el diagrama que pusieron antes no tenia el numero del jfet
ademas cite el mensaje de masterofpuppets que lo publico,
busque uno y le puse el 2N5457 y se los decia por si alguien lo quiere armar.
y la imagen que publique es otra forma de hacerlo en puente pero sin jFET ademas
es mas sencillo, tambien por si a alguien le sirve.
salu2!! :unsure:
 
#27
Hola a todos !! necesito que me ayuden con esto.... me armé un amplificador estéreo con 2 lm386, los 2 los hice con la configuracion "bass booster", mi problema viene aquí, cuando le coloco música en la entrada del ampli (señal estéreo) uno de los canales amplifica lo más bien, pero el otro casi no se escucha. He probado de todo, chequié el circuito y está perfecto, cambié el lm por las dudas, pero no cambia nada, probé con otro parlante y no pasa nada, estoy medio desesperado.... el q
 
#29
bueno debo disculparme ya que el diagrama que pusieron para configuracion puente
si funciona debido a error mio no funcionaba, pero el jfet que use es el 2N5457 y les anexo otra forma de conectarlo en puente saludos!!
:oops:
Puedes poner el valor de los condensadores electrolíticos que agregas a cada IC LM386, puedes completar tu diseño por favor, :unsure: con el JFET en cuestion y si fueras tan amable agregar los potes de gain y vol; hay posibilidad de poner uno de tone? :unsure: gracias y disculpa por ser tantas cosas juntas :rolleyes: muy amable de tu parte! (y)
 

Temas similares

Arriba