caida de tension al medir con el voltimetro

#1
Hola.
Tengo una fuente de alimentacion korad ka3005p.cuando conecto una carga y mido su voltaje, en bornes me da valores correctos pero si mido esa misma tension en la protoboard hay una caida de tension de 100 a 200 milivoltios.
he probado con modulos de alimentacion de arduino y con dos polimetros mas y ocurre lo mismo. ¿que es lo que sucede?
saludos.
gracias.
 
Última edición:
#2
Aclara la pregunta porque no la entiendo muy bien.
Me parece que sencillamente tienes una caida de tensión en el protoboard, pero es que no me queda del todo claro que es lo que estás haciendo.
 
#5
conecto carga y mido ese mismo voltaje en los bornes de la fuente y en la protoboard y el voltimetro no me marca los mismos valores.
hay una diferencia de valores cuando deberia ser la misma
------- Mensaje actualizado: -------

creo que el problema ha de estar en el polimetro.
 

Dr. Zoidberg

Well-known-Papá Pitufo
#6
Por favor, poné un esquema ACLARATORIO de lo que estás haciendo. La bola de cristal hoy no funciona y andamos flojos adivinando...
 

Fogonazo

Exorcista & Moderador eventual
#7
A ver si entendí correctamente.

Mides en bornes de fuente y obtienes (Por ejemplo) 12V
Luego mides en la protoboard y obtienes (Por ejemplo) 11,800 V
¿ Es correcto ?

Si este es el caso, cambia los cables que conectan fuente con protoboard, coloca unos mas gruesos.
 
#10
En electrónica eso no mueve un pelo a nadie.

200mV de diferencia....... a veces tengo que raspar al soldadura, o el cobre que le toco con las puntas y nada de nada de nada de nada .

Desde soldadura mala, flux, barniz, grasitud, cansancio........ en 12 V leer 11,8V, ni mosquea, vete acostumbrando .

Ahora, si quires hilar finito, pues bien :
Paso 1 : medicion precisa, asi que asegurate que las puntas de prueba esten tocando perfectamente, o incluso las sueldas, .
Paso 2: si pierdes 200 mV en el camino, pues indudablemente es "el camino" , algo muy comun en la tensión es que suele "caer" en el camino, por eso se le llama caida de tension.
Resistencia, hay en todo , entre otras cosas lo que puse mas arriba.

Y como dije: "mal contacto" es el fastidioso pan nuestro de cada dia....... cuando el tester me vuelve loco suelo darle un tironeo a los cables y siempre alguno se corta ( ya estaba para cortarse) .

Si este es el caso, cambia los cables que conectan fuente con protoboard, coloca unos mas gruesos.
Si, sería interesante que diga con que carga está andando , por que si resulta ser varios amperes..... y usa un cable de esos de electrónica recontra finitos..... como que la ley de ohm siempre está.
 
#11
hola.
creo que en parte puede ser de los cables.hasta ahora he usado los cables telefonicos, esos que son finos y que vienen en mangueras.
ademas hago pruebas de carga con varios amperios. de 2 a 3 incluso 4 y la caida de tension es mayor.
he leido y voy a probar con cable de alambre awg 22 que dicen que valen para eso
------- Mensaje actualizado: -------

las cargas las hago con una resistencia bobinada de 5 y 10 ohm y 15 w. aumentando la tension hasta llegar a los 3 o 4 amperios.
en bornes sigue marcando lo mismo pero en protoboard la caida de tension es mayor dependiendo de lo que circule por ellas

gracias a todos. saludos.
 
Última edición:
#12
fijte, hace esto :

medis en la fuente :.12v

medis en la placa o donde sea 11,8 v .....

pues, entonces..... medi entre extremos de un cable:
si entre el + de la fuente y el + de donde esta al carga y veras los 100mv , y los otros 100mV pues donde corresponde.
 

Dr. Zoidberg

Well-known-Papá Pitufo
#13
Yo me pregunto: a quien diablos se le ocurre mandar de 2 a 4 amp por un cable telefonico (0.2 mm2 ...con suerte) y esperar que no haya caida de tension????
Eso solo muestra una cosa: ausencia de estudios.
Pero bueno, tambien se aprenden cosas por el lado dificil.
 
#15
Casualmente es una placa de prueba no un circuito definitivo, los cables no van soldados hacen contacto por el mero apoyo y una suave presión. en esos puntos se forman juntas resistivas que en función de la corriente y del diámetro del alambre haran caer la tensión.
Con más razón si la proto lleva ya algunos años debe ser reemplazada, ya que estas tienen una vida limitada dependiendo del uso
 
#17
Quien comete errores? el hobbysta el aficionado y hasta los profesionales.
Que tire la primea piedra, quien nunca le prendio fuego a una resistencia, exploto un transistor? puso al revés un CI, se mando un corto con un destornillador o la punta del tester, o aún la de un osciloscopio, cuando esto pasa muchos abandonan, otros cobran fuerzas y siguen adelante.
Muchos hobbystas no leen ni estudian, estos son casos para demostrarles la importancia de leer y estudiar.

A quien cuando en la "técnica armaron su primer esquema y fueron a comprar los componentes los maltrataron porque pidieron una R de 1k75 dos de 235 ohms y así, muchos llegaban a casa frustrados por la muy mala experiencia, otros más avezados veian como podian obtener esos valores colocando R en series y paralelos y fueron y compraron como pudieron y lo armaron y llevaron a clase una telaraña de resistencias
Allí unos y otros se enteraron que hay una gama de valores según una serie, y que por ejemplo en general se utilizan la serie de la E12 que son al 10% pero de la E24 que son al 5% y les dicen valores preferidos el resto ya lo saben no hace falta que siga, no se olviden que algluna vez en la vida no sabiamos nada de nada de esto, estuvimos en el lugar de ellos, no nos olvidemos de eso
 

Temas similares

Arriba