camara con Perdida de señal solo en las noches

#1
acontece que instalo un CCTV con 3 CAMARA A COLOR CON INFRARROJOS PARA EXTERIORES, Sensor de imagen CCD Sharp 420 Líneas Horizontales, Alta resolución, 30 Leds infrarrojos, 25-30 Mts de Iluminación 0 Lux de Iluminación mínima. Alimentación DC 12v, Incluye base.es (bullet infrarrojo) y una ptz todo salio bien a exepcion que una de ellas me daba el video un poco rojiso intentamos cambiar los parametros de nitides y eso pero no daba buena imagen en las noches se visualizaba igual... se decidio cambiar x otra bullet pero con estas caracteristicas Color 1/4" SHARP CCD, 420 TVL, 0Lux, 3,6mm lens, 24 IR leds, 20mt IR Distancia, Brazo y Cable Incluido. entiendo que cambia son las cantidad de led al conectar esta se visualiza bien pero sucede que en las noche dice perdida de señal y en las mañana la retoma( es una locura) con la anterior no me hacia eso... esta alimentada con un transformador 12VDC y 1.2A
atraves de un par de cable utp es decir q la alimentacin tiene como 10 mt de distancia entre la camara y el transformador...


las demas camaras estan alimentada igualmente a la misma distancia mas o menos no presentan falla.. no entiendo q pasa lleva dos dias haciendo eso mañana ire a revisarla pero noc q hacer si probar con otro transformador les agradeceria su ayuda... mis disculpa si postee donde no es devido
 

DOSMETROS

High 2m Modereitor
#2
¡ Bienvenido al Foro !

Si la cámara es nueva , reclamá la garantía !

Priemero probá ahí otra de las cámaras iguales y que funcieona bién en otra locación.

Saludos !
 
#5
buenas mi opinion es que le hace falta amperaje en la alimentacion y da perdidan de video en la noche ya que como se enciende los led en consumo aumenta y luego en la manana se apagan y vuelve a la normalidad, claro esto tambien puede dar por una facha en el ciruito de la camara pero es por falta de potencia en la alimentacion
 

Temas similares

Arriba