Cargador de moto.

Tengo problemas con el cargador de mi motorina. No se me dispara a las 8 horas de carga. Siempre se pasa 10 o 12 horas de carga. Desde siempre. Desde que la compré nueva. Que le pasa?
 

DOSMETROS

High 2m Modereitor
Si las instrucciones se refieren a 8 horas de carga automática , acude a la garantía !

Salvo que diga que debes desconectarlo a las 8 horas . . .
 
Mmmm, si, leer las instrucciones estaría bien.
Normalmente los cargadores cortan solos, los dejas y te olvidas.
Si no lo hace, algo pasa.
 
El problema es que yo vivo en Cuba y la moto la trajo una persona de Panamá y me la vendió. No tengo forma de ver lo de la garantía. Yo pienso que sea algo en el cargador.
 
Si das datos de que equipo es, mejor.
Adivinar no se me da bien.
La garantía no me interesa, mira el manual a ver qué dice.
Si no tienes manual, mira que modelo es y lo buscas por internet.
Así desde la distancia, me parece normal que tarde más en una red que por lo que cuentan es de todo menos estable y confiable.
 

DOSMETROS

High 2m Modereitor
Dice que tiene un led rojo que debería ponerse en verde después de 2 a 8 hs.
Que no se lo deje enchufado si no está en uso.

Así que si no pasa a verde , o anda mal el cargador o las baterías no llegan al nivel de carga total.
 
Los leds le funcionan. Cuando está cargando los 2 están en rojo y cuando termina 1 se pone verde. El problema es que eso pasa, pasado los 8 horas.
 
Pues puede deberse a que la bateria ya esta muriendo, considerando que desde que es tuya no era nueva, lo que yo haria seria medir la corriente de carga para calcular el tiempo de carga a la antigua y testear la capacidad de corriente de la bateria.
 

DOSMETROS

High 2m Modereitor
Podría ser el cargador algo mal , o reemplazaron el cargador de otra moto mas chica , o baterías ya medio viejas . . . sin medir . . .
 
Yo la compré nueva. Tiene 6 meses conmigo y me hace 60 kilómetros de autonomía.
Yo la pongo a cargar y a las 8 horas los LED están rojos todavía. La quito de la corriente y la enchufo de nuevo y un LED se pone verde.
 
Puede que no sea el cargador de tu batería aunque sea del voltaje y amperaje adecuado… si la batería incluye BMS puede que lleve su cargador específico.
También si hay alguna célula dañada no llegará nunca al umbral de disparo por voltaje o por corriente

hay algunos cargadores que son copia (falsos)

Ojo que he visto muchos accidentes por no tener el cargador adecuado se incendian y es bastante peligroso.
 

Adjuntos

  • 1572442057-alerta-camaguey-baterias-litio-ciclomotores-veintena-explosiones.jpg
    1572442057-alerta-camaguey-baterias-litio-ciclomotores-veintena-explosiones.jpg
    491.5 KB · Visitas: 9
  • 1574125334-moto-electrica-provoca-incendio-vivienda-oriente-cuba (1).jpg
    1574125334-moto-electrica-provoca-incendio-vivienda-oriente-cuba (1).jpg
    248.5 KB · Visitas: 10
Última edición:
Gracias. Lo que voy a hacer es revisar las baterías a ver si el amperaje coincide con el del cargador. A lo mejor las baterias son se 28 amp y el cargador de 20.
 
Arriba