Circuito MKIII M31

#21
hola griego si lo he estado testeando y parece muy bien , el esquema parece todo correcto gracias,seguire momtando seguro que funcionara
 
#25
ya lo veo todo mas claro, cuando lo montastes se notaba la diferencia de calidad ,menudo trabajazo
que lleva el diseño, y me imagino que esta hecho sobre el original
 
#33
El corte también va en el otro canal mas la resistencia solo va en una tarjeta y también se ve bien allí los valores correctos de las resistencias de la tarjeta
 
#35
Es muy extraño debería ir soldado a la targeta de abajo, te lo revisar e para mañana o qUE nos ayude el compañero elgriego
 
Última edición por un moderador:
#36
En la targeta que ise le puse 2 pads donde termina el resistor de 100k y de allí va a la targeta grande, en el original la resistencia de 100k va directo a la targeta grande menos en la que lleva la resistencia de 6.8M.
En todo caso la tarjeta que ise esta bien
 
Última edición:
#37
en todas las plaquitas van todos los diodos igual que donde te marco es lo que me falta por saver la placa donde va la resistenia de 6.8 mg cual es la de graves medios o agudos
aunque me imagino que estaran en orden como en el original saludos diodos.jpg
 
Última edición:
#39
Buenas tardes,La resistencia de 6,8M ,Esta puesta en una de las placas de graves, desde la salida de la r de 150k,que va al Agc, al comun de la alimentacion,Evidentemente es algun tipo de modificacion interna de la fabrica,para modificar la respuesta,del sistema. Es comun ,En lo procesadores de esta firma ,encontrar ,modificaciones varias. kakemarake, si lo armas como lo posteo el colega elmito2,Sin estas modificaciones ,tendria que funcionar de una,en todo caso ,si no funciona como se espera ,entre todos, te ayudaremos a que llegues a buen puerto.

Saludos.
 
Arriba