circuito sencillo con multisim

#1
Que tal, quiero aprender a usar multisim y despúes de leer algunos tutos trate de hacer un circuito super sencillo pero no se si este bien.

La cosa es que donde conecto el canal A del osciloscopio, me da un voltaje igual al de la fuente, y por obviedad el voltaje tiene que ser menor, no se si esten mal las conexiones o he interpretado mal los datos, o aún me falta estudiar teoría de circuitos.

Quisiera saber en que me equivoque, o si es correcto..

Gracias.
 

Adjuntos

#2
Hola, si te fijas el valor de la resistencia son 10k y la Xc del condensador para esa frecuenca es de 318 ohmios. Total que calculando la impedancia total son de 10005 ohmios, por lo cual la intensidad es de 1 miliamperio aproximadamente, así que una resistencia de 1 miliamperios por una resistencia de 318 ohmios, por lo que nos daría unos .318 voltios. Pero como hay como hay un desfase entre corriente y tensión provocado por el condensador, son normales los valores que te dan. Comprueba la tensión que te da en el condensador.
Gracias y saludos.
 
#4
gracias loren, efectivamente el voltaje en el condensador me de unos 318mV, por tal movito el voltaje de la la resistencia tiene que ser:

Vresistencia=Vfuente-Vcapacitor
Vr=10-.318=9.682

entonces lo que me dio el osciloscopio en realidad fueron los 9.682v y no los 10? lo que pasa es que en la gráfica esta en 5v/div y yo veo las 2 divisiones completitas pero eso pienso que me da el mismo voltaje que el de la fuente (10v).
 
#5
Hola, esa regla de tres no vale para la corriente alterna ya que se produce un desfase entre las caídas de tensiones entre el condensador y la resistencia. Te propongo que en vez de utilizar un condensador de 10 uF, pongas uno de 1uF, comprueba las caídas de tensiones en la resistencia y en el condensador y te dará más de 10 voltios la suma de las dos caídas de tensiones. ¿Cómo puede dar más tensión la suma de las dos si la fuente da 10?
Gracias y saludos.
 
Arriba