Control de tonos en alta fidelidad

#1
hola a todos resulta que estoy por hacer otro de estos inventos va mas que inventos son circuitos pero la cosa es que e echo el de la primera pagina y no me anda. es esta http://www.kingsolder.com/circuit/view.asp?Electronics_Circuit_ID=280&Point_Circuit=20
pero cuando le doy voltaje se escucha un ruido como si estuviera pasando DC por agun lado lo estoy alimentando con un transformador de 9+9v 1A que rectificados son justo 12+12 DC igual lo primero que ago es conectarle los cables y el sonido se escucha muy bien pero solo le puedo agregar graves o sea anda pasivo y cuando le meto corriente y el sonido se corta y se calienta el integrado ahora que hago porque tengo otro mas para hacer o sea tengo varios aca se los pongo y ustedes me dicen cual me conviene ok. bue el primero denlo por descartado porque no va salvo que me aya equivocado en algo pero no, me fije y esta todo bien y también e colocado bien los voltages y no va igual aca se los dejo y ustedes opinan http://www.elecfree.com/circuit/ton...ol-stereo-bass-mid-range-treble-by-ic-ne5532/

http://www.clubse.com.ar/DIEGO/NOTAS/notas19/nota03.htm y el ultimo se los dejo abajo. gracias. a todos los que me puedan ayudar.
 

Adjuntos

#3
ok gracias. y muy bueno tu velocimetro de moto lastima que no tengo pero estoy viendo las reformas para ponérselo a un monopatín a motor jejje.
 
#4
hola a todos resulta que estoy por hacer otro de estos inventos va mas que inventos son circuitos pero la cosa es que e echo el de la primera pagina y no me anda. es esta http://www.kingsolder.com/circuit/view.asp?Electronics_Circuit_ID=280&Point_Circuit=20
pero cuando le doy voltaje se escucha un ruido como si estuviera pasando DC por agun lado lo estoy alimentando con un transformador de 9+9v 1A que rectificados son justo 12+12 DC igual lo primero que ago es conectarle los cables y el sonido se escucha muy bien pero solo le puedo agregar graves o sea anda pasivo y cuando le meto corriente y el sonido se corta y se calienta el integrado ahora que hago porque tengo otro mas para hacer o sea tengo varios aca se los pongo y ustedes me dicen cual me conviene ok. bue el primero denlo por descartado porque no va salvo que me aya equivocado en algo pero no, me fije y esta todo bien y también e colocado bien los voltages y no va igual aca se los dejo y ustedes opinan http://www.elecfree.com/circuit/ton...ol-stereo-bass-mid-range-treble-by-ic-ne5532/

http://www.clubse.com.ar/DIEGO/NOTAS/notas19/nota03.htm y el ultimo se los dejo abajo. gracias. a todos los que me puedan ayudar.
Hola,como te va,mira fijate que el 1º que te muestra el circuito completo en el pote del TREBLE(agudos) le falta un capacitor que puentea los extremos del pote porque sino no podes regular la frecuencia!!!,fijate los del medio y graves que lo tienen en el caso del de agudos ponele uno de 1 nano o 1,5 nano no mas.Con respecto a que te calienta,bajale la tension no lo uses al limite ponele (2) 7806-7906 para que en los extremos tengas 12volt,yfijate que no tiene porque calentar,porque el resto del circuito esta bien.SaludosLUIS
 

Temas similares

Arriba