cuando enciendo el estabilizador la PC se inicia sola

#1
hola

mi nombre es Gerson y vivo en colombia, he estado leyendo todos los problemas y he aprendido cosas nueva. Bueno pero a lo que vine, tengo un problema y es el siguiente: cada vez que voy a prender el computador enchufo el cable del estabilizador al toma con polo atierra, luego enciendo el estabilizador y el computador que se encuentra conectado a él se enciende automaticamente. Lo curioso es que el apagado es normal, es decir se apaga como se debe apagar.

Si alguien me puede ayudar a solucionar el problema o a dar una explicacion le agradesco.

posdata: Me parece un foro excelente.

Gracias
 
#2
Busca en la configuración del BIOS: Power fail: Last state, power on, power off
 
#3
hola

revise la configuracion y esta Last State, igual que mi otro pc que funciona ok.

no he podido solucionar el problema sigue igual

Gracias por su comprension y ayuda.
 
#5
hola.

esa opcion no esta, esta es estay off, sin embargo continua el problema, probe con todas las tres opciones y nada.

gracias por estar pendiente.

agradesco me sigan ayudando.

chaos
 
#6
Estimado amigo:

Cuando tu le dejas la opción LAST STAY, al regresar la energía el equipo se colocará en el último estado que se encontraba. Es decir: si estaba apagado continurá apagado, pero, si estaba encendido (como ocurre cuando hay un corte de fluido eléctrico) volverá nuevamente a encenderse. Te recomiendo que lo configures en STAY OFF, con lo cual le indicas que pase lo que pase, siempre permanesca apagado.

Suerte