Daewoo imagen con ruido

#1
buenas ,tengo una tv daewoo 14" modelo dth-1456fs con problemas en la imagen,tiene ruido(ver fotos),ya le revise soldaduras frías y repase las que vi mal, capacitares reventados no hay a simple vista (no descarto que estén desvalorizados no tengo capacimetro).si tienen idea de la posible falla,gracias
pd: por supuesto que no es la instalación del cable ya probé otra tv y se ve bien
 

Adjuntos

#2
Tiene toda la pinta del tener mal el Sintonizador, mide las tensiones que le llegan y si están bien... pues ves pensando en cambiarlo.

Sal U2.
 
#3
Hola rodrigocabralniebla,como estas.Por lo que se ve en la imagen ,y si la lluvia se ve en todos los canales,tenes desoldado el pin interno de la conecion de antena del sinto,se suele desoldar del impreso ,para ver esto, tenes que destapar el sintonizador y ver el estado de la soldadura,si esto no es revisa el circuito de agc, y contanos como te fue.

Saludos.
 

el-rey-julien

Well-known-Perejil Trans
#4
lo mejor es retirar el sintonizador de la placa y revisarlo,yo opino lo mismo que el compañero heleno (elgriego)
esta cortado/desoldado el pin interno de la antena
 
#5
voy a verificar eso,ademas el sintonizador en este tv no esta directo,esta desde la mitad de la placa hacia abajo y tiene un cable que va a el extremo de la placa con un rg59 hacia el sintonizador,gracias
 
#7
revise el sinto y por dentro esta bien,tiene el pin soldado y todo,el cable que va desde el sinto a el conector también esta bien,yo supongo que sera el sintonizador en algún circuito integrado o algo de eso esta roto y no funciona bien por eso,pero igual esta tv no la voy a usar mas
 

Temas similares

Arriba