Duda con un amplificador LM396

#1
Que tal , me gustaria despejar la duda, el 386 requiere de voltaje negativo para encender al igaul que el 741 ? Lo cheque en la hoja de especificaciones y segun yo dice que no, pero en algunos poryectos me parece ver que si le meten los -9 volts.... Ayuda por favor.... y para que es el by pass del pin 7 ??
 
Última edición:
#2
Hola amigo.
Antes de nada decirte que existe el buscador del foro, e incluso, en la sección de proyectos, creo recordar que hay un esquema con un amplificador con el circuito LM386.
Segunda cuestion, no esperes que te lo den todo hecho en el foro
Y tercera cuestion, si aqui no encuentras algo siempre puedes intentar en san Google.
De todas formas te voy a ayudar.
El amplificador LM386 no necesita voltaje negativo, sólo alimentas el pin 6 a positivo y el pin 4 a negativo, teniendo cuidado de no sobrepasar voltajes altos, sino, quemaras el integrado.
El by-pass del pin 7 es para estabilizar la señal de la salida del integrado en caso de usar altas ganancias (lo cual se consigue usando un condensador entre los pines 1 y 8).
Te adjunto uno que monté yo y que va de lujo.
 

Adjuntos

#3
Hola amigo.
Antes de nada decirte que existe el buscador del foro, e incluso, en la sección de proyectos, creo recordar que hay un esquema con un amplificador con el circuito LM386.
Segunda cuestion, no esperes que te lo den todo hecho en el foro
Y tercera cuestion, si aqui no encuentras algo siempre puedes intentar en san Google.
De todas formas te voy a ayudar.
El amplificador LM386 no necesita voltaje negativo, sólo alimentas el pin 6 a positivo y el pin 4 a negativo, teniendo cuidado de no sobrepasar voltajes altos, sino, quemaras el integrado.
El by-pass del pin 7 es para estabilizar la señal de la salida del integrado en caso de usar altas ganancias (lo cual se consigue usando un condensador entre los pines 1 y 8).
Te adjunto uno que monté yo y que va de lujo.
Muchas gracias por la ayuda !!! ;)
 
Arriba