Falla en LCD Samsung 32 pulgadas

#1
Hola a todos, acabo de inscribirme, porque me interesa saber si alguno de ustedes pudiera saber lo que esta pasando en mi televisor Samsung LCD de 32", ya que aparecio una columna de lluvia al extremo derecho, pero cuando corro el diagnostico de video, aparecen las siete columnas de colores bien definidas. Al salir de los diagnósticos y ver cualquier canal o en el menú de opciones, aparece en la posición de la columna 7 (col blanco), una columna como de lluvia, donde se ve parte de la imagen con distorsión. ¿alguien ha tenido esta experiencia que pudiera compartir conmigo la posible solución? De antemano muchas gracias.
 
Última edición por un moderador:
#2
mmm puede ser alguna falla de algun capacitor.. aunque mas bien es una interferencia.! revisa toda la entrada de sintonia y si no hay falsos contactos o algun cable rozando alguna seccion del barrido.
 
#4
Amigo Jonhatan, a simple vista no encontré nada anormal, me gustaria enviar fotografias de la falla, pero cuando escojo la opción me pide un url y no se como es eso. Me puede alguien guiar para subir fotos del TV?

Amigo G. Roberto, no pude realizar cambios en el menú, me gustaria enviar fotografias del menú, y la falla, pero cuando escojo la opción me pide un url y no se como es eso. Me puede alguien guiar para subir fotos del TV?
 
#5
veamos, las imagenes las intentas subir de la siguiente forma: opciones adicionales - subir archivo - seleccionar archivo - subir... y no te permite subirlas?:eek: voy a subir un manual de lcd para ver si te sirve y de paso pruebo si sube el documento.!
la imagen no tiene q ser muy grande, tal vez estas subiendo alguna muy grande..
porque aca subi todo un manual sin problemas.
 

Adjuntos

#10
veamos, las imagenes las intentas subir de la siguiente forma: opciones adicionales - subir archivo - seleccionar archivo - subir... y no te permite subirlas?:eek: voy a subir un manual de lcd para ver si te sirve y de paso pruebo si sube el documento.!
la imagen no tiene q ser muy grande, tal vez estas subiendo alguna muy grande..
porque aca subi todo un manual sin problemas.
Bien, Jonathan, tratare de enviarte dos fotografias donde se muestra el problema, como veras con la prueba del diagnostico no se presenta. quedo en espera de tus comentarios. y muchas gracias.
 

Adjuntos

#11
es raro tu problema.. ya verificaste las pruebas de la siguiente manera: conectaste un reproductor de dvd, y luego el cable de la antena? es decir probaste de ingresar las señales por el sintonizador y luego por la entrada de audio video? se parece un problema de sintonia... inclusibe parece un problema de flex.. pero no lo es.. capacitores mediste todos y estan bien.. lo unico que faltaria es reiniciar el tv..:unsure:je
 
#12
Por lo pronto, Jonhatan, te agradezco tu atención. Voy a seguir tus sugerencias a ver si ya se puede encontrar el problema y te pondré al tanto.



Estimado Gudino Roberto Duberlin, no supe como cambiar la relacion de la resolucion que me mencionas, aparentemente ese parametro no me deja cambiarlo, esta en letra color gris, como si no fuera permitido hacerlo, tienes algúna guia de pasos a seguir para esto? Gracias y saludos.
 
Última edición:

Temas similares

Arriba